<!DOCTYPE html><html lang="ja"><head><link rel="icon" href="/favicon.ico"/><link rel="alternate" type="application/rss+xml" href="https://www.lifehacker.jp/feed/index.xml" title="RSS2.0"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="stylesheet" data-href="https://fonts.googleapis.com/css2?family=Overpass:wght@600&amp;family=Share+Tech&amp;display=swap" data-optimized-fonts="true"/><link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin=""/><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"/><link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script"/><link rel="preload" as="script"/><meta http-equiv="x-dns-prefetch-control" content="on"/><link rel="preconnect dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"/><title>「内助の功」「イクメン」はNG。言いがちなジェンダー表現と改善策 | ライフハッカー［日本版］</title><link rel="canonical" href="https://www.lifehacker.jp/article/2205gender-expression/"/><meta name="description" content="「ジェンダー表現」のあり方に一石を投じた書籍『失敗しないためのジェンダー表現ガイドブック』。記者が直面した経験を踏まえた上で、SNSによって誰もが表現者になる時代に合わせた手引書です。"/><meta property="og:title" content="「内助の功」「イクメン」はNG。言いがちなジェンダー表現と改善策 | ライフハッカー［日本版］"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.lifehacker.jp/article/2205gender-expression/"/><meta property="og:image" content="https://media.loom.media-platform.com/dist/2022/05/18/2b635be9-ea70-4d9f-b3c1-8d875ca04c3c-w1280.jpg"/><meta property="og:site_name" content="ライフハッカー［日本版］"/><meta property="og:description" content="「ジェンダー表現」のあり方に一石を投じた書籍『失敗しないためのジェンダー表現ガイドブック』。記者が直面した経験を踏まえた上で、SNSによって誰もが表現者になる時代に合わせた手引書です。"/><meta name="twitter:site" content="@lifehackerjapan"/><meta name="twitter:creator" content="@lifehackerjapan"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="「内助の功」「イクメン」はNG。言いがちなジェンダー表現と改善策 | ライフハッカー［日本版］"/><meta name="twitter:image:src" content="https://media.loom.media-platform.com/dist/2022/05/18/2b635be9-ea70-4d9f-b3c1-8d875ca04c3c-w1280.jpg"/><meta property="twitter:description" content="「ジェンダー表現」のあり方に一石を投じた書籍『失敗しないためのジェンダー表現ガイドブック』。記者が直面した経験を踏まえた上で、SNSによって誰もが表現者になる時代に合わせた手引書です。"/><meta property="fb:pages" content="140633259300743"/><meta property="fb:app_id" content="296335197107028"/><meta name="msapplication-TileImage" content="https://www.lifehacker.jp/images/apple-touch-icon.png"/><meta name="msapplication-TileColor" content="#1b9b6f"/><meta name="theme-color" content="#1b9b6f"/><meta name="p:domain_verify" content="62eef403d2a5867cb8c7c3e054ecc31d"/><link id="amp_url" rel="amphtml" href="https://www.lifehacker.jp/amp/2205gender-expression/"/><meta name="author" content="鈴木拓也"/><meta name="cXenseParse:author" content="鈴木拓也"/><meta property="article:publisher" content="https://www.facebook.com/lifehackerjapan/"/><meta property="article:published_time" content="2022-05-20T12:00:00.000Z"/><meta property="article:modified_time" content="2022-05-20T12:00:43.000Z"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:title" content="「内助の功」「イクメン」はNG。言いがちなジェンダー表現と改善策"/><meta name="cXenseParse:recs:articleid" content="2205gender-expression"/><meta name="cXenseParse:recs:publishtime" content="2022-05-20T12:00:00.000Z"/><meta name="cXenseParse:mdg-marker-category" content="マネジメント"/><meta name="cXenseParse:mdg-marker-categoryslug" content="management"/><meta name="cXenseParse:mdg-marker-articletype" content="オリジナル記事"/><meta name="cXenseParse:mdg-marker-articletypeslug" content="original"/><script>
              window.dataLayer = window.dataLayer || [];
              dataLayer.push(
                {"page_type":"article","article_type":["original"],"title":"","date":"2022-05-20T12:00:00+09:00","author":["鈴木拓也"],"category":["management"],"feature":[],"regular":[],"tag":[]}
              )
            </script><script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-N6LJTZX');</script><script>(function(o,n,e,p,l,u,s){o[l]=o[l]||function(){(o[l].q=o[l].q||[]).push(arguments);};
            u=n.createElement(e);u.async=1;u.src=p;s=n.getElementsByTagName(e)[0];s.parentNode.insertBefore(u,s);
            }(window,document,"script","https://cdn.opecloud.com/ope-mediaconsortium.js","ope"));
            ope("mediaconsortium", "init", "implied");</script><noscript><img referrerPolicy="unsafe-url" src="https://tagger.opecloud.com/mediaconsortium/v2/noscript-image.gif" alt=""/></noscript><script id="jsonld" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","pageType":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lifehacker.jp/article/2205gender-expression/"},"headline":"","image":{"@type":"ImageObject","url":"https://media.loom.media-platform.com/dist/2022/05/18/2b635be9-ea70-4d9f-b3c1-8d875ca04c3c-original.jpg","width":1500,"height":1000},"datePublished":"2022-05-20T12:00:00+09:00","dateModified":"2022-05-20T12:00:43+09:00","author":{"@type":"Person","name":"鈴木拓也"},"publisher":{"@type":"Organization","name":" ライフハッカー［日本版］","logo":{"@type":"ImageObject","url":"https://www.lifehacker.jp/images/share_icon.png","width":199,"height":36}},"description":"「ジェンダー表現」のあり方に一石を投じた書籍『失敗しないためのジェンダー表現ガイドブック』。記者が直面した経験を踏まえた上で、SNSによって誰もが表現者になる時代に合わせた手引書です。","is_sponsored":false,"taxonomies":{"ad_tag":[],"article_type":[{"name":"オリジナル記事","slug":"original"}],"author":[{"name":"鈴木拓也","slug":"author40-2"}],"category":[{"name":"マネジメント","slug":"management"}],"category_yahoo":[],"commerce_tag":[],"feature":[],"mediagene_site":[],"regular":[],"sponsored_name":[],"tag":[]}}</script><script>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</script><script>
function addEventLazyload () {
  const scrollObserver = new IntersectionObserver(
    function (entries, observer) {
      entries.forEach(function(entry) {
        if (
          entry.isIntersecting &&
          entry.target.dataset &&
          !entry.target.dataset.adsLoaded
        ) {
          fetchHeaderBids([apstagLazyloadingSlots[entry.target.id]], [lazyloadingSlots[entry.target.id]]);
          entry.target.dataset.adsLoaded = true;
        }
      });
    },
    { rootMargin: '150%' }
  );
  googletag.cmd.push(function(){
    const adslotKeys = Object.keys(lazyloadingSlots);
    for (var i = adslotKeys.length - 1; i >= 0; i--) {
      const element = document.getElementById(adslotKeys[i])
      if(element) {
        scrollObserver.observe(element);
      }
    }
  });
}
  </script><meta name="next-head-count" content="52"/><link rel="preload" href="/_next/static/css/b35679abcf4d8534d237.css" as="style"/><link rel="stylesheet" href="/_next/static/css/b35679abcf4d8534d237.css" data-n-g=""/><link rel="preload" href="/_next/static/css/06fb67cc647491d28a16.css" as="style"/><link rel="stylesheet" href="/_next/static/css/06fb67cc647491d28a16.css" data-n-p=""/><link rel="preload" href="/_next/static/css/dd32ff669ae1aa29824d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/dd32ff669ae1aa29824d.css" data-n-p=""/><link rel="preload" href="/_next/static/css/02c717a4596d4855d73d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/02c717a4596d4855d73d.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-381dbb3c33243b4920e6.js"></script><script src="/_next/static/chunks/webpack-8881fe7bbc7bd49be849.js" defer=""></script><script src="/_next/static/chunks/framework-64c50c9c66a92d1f3740.js" defer=""></script><script src="/_next/static/chunks/main-8d81766ace34321157f1.js" defer=""></script><script src="/_next/static/chunks/pages/_app-781c7a7a46c9e18f8a77.js" defer=""></script><script src="/_next/static/chunks/1053-56b0eb8a72e1e07d334c.js" defer=""></script><script src="/_next/static/chunks/492-5e06567e157ae56e254e.js" defer=""></script><script src="/_next/static/chunks/447-679100f4fff212391aeb.js" defer=""></script><script src="/_next/static/chunks/8303-9dd1453ae91d67dbe269.js" defer=""></script><script src="/_next/static/chunks/5081-150a23e636eb34849af3.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bslug%5D-c8a27b4b54e4c6f99e5e.js" defer=""></script><script src="/_next/static/rNonHWfxZYXJ8lL2i4jb-/_buildManifest.js" defer=""></script><script src="/_next/static/rNonHWfxZYXJ8lL2i4jb-/_ssgManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Overpass:wght@600&family=Share+Tech&display=swap">@font-face{font-family:'Overpass';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/overpass/v11/qFda35WCmI96Ajtm83upeyoaX6QPnlo6IvTrOg.woff) format('woff')}@font-face{font-family:'Share Tech';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/sharetech/v17/7cHtv4Uyi5K0OeZ7bohUwHk.woff) format('woff')}@font-face{font-family:'Overpass';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/overpass/v11/qFda35WCmI96Ajtm83upeyoaX6QPnlo6IvTbM5qMl8Kuo8AzesE.woff) format('woff');unicode-range:U+0460-052F,U+1C80-1C88,U+20B4,U+2DE0-2DFF,U+A640-A69F,U+FE2E-FE2F}@font-face{font-family:'Overpass';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/overpass/v11/qFda35WCmI96Ajtm83upeyoaX6QPnlo6IvTbOpqMl8Kuo8AzesE.woff) format('woff');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116}@font-face{font-family:'Overpass';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/overpass/v11/qFda35WCmI96Ajtm83upeyoaX6QPnlo6IvTbMZqMl8Kuo8AzesE.woff) format('woff');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Overpass';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/overpass/v11/qFda35WCmI96Ajtm83upeyoaX6QPnlo6IvTbMJqMl8Kuo8AzesE.woff) format('woff');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Overpass';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/overpass/v11/qFda35WCmI96Ajtm83upeyoaX6QPnlo6IvTbPpqMl8Kuo8Az.woff) format('woff');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Share Tech';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/sharetech/v17/7cHtv4Uyi5K0OeZ7bohU8H0JmBUhfrE.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}</style></head><body><script> </script><div id="__next"><header class="header_lHeader__3lD9W"><div class="header_lHeader_Container__1PTuv"><div class="displayhandler_lg__36hRT"><div class="header_stHeader__3jBom"><h1 class="header_stHeader_Logo__2j-rC"><a href="/"><span class="header_stHeader_LogoIcon__1YeT2 header_large__1g5ti"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 255 72"><title>lifehacker</title><path d="M0,2H10.32V62H0ZM15.83,62H26.15V18.85H15.83ZM21,6.16a5.32,5.32,0,1,0,5.31,5.31A5.31,5.31,0,0,0,21,6.16M48.9,10.55V.23C38.84.23,30.69,7.35,30.69,16.07v55.7H41V37.93h7.9V27.62H41V16.07c0-3,3.61-5.52,7.9-5.52m15,35v3.76a3.06,3.06,0,0,0,3.05,3.05h9.23V62.69H66.9A13.36,13.36,0,0,1,53.54,49.33V31a13.36,13.36,0,1,1,26.71,0v9.18a5.42,5.42,0,0,1-5.41,5.42Zm6.09-10.32c0-2.11,0-4.28,0-4.28a3,3,0,0,0-6.09,0v4.28h6.14M99.49,19.93H93.15V2.19H86.44V60.68h6.71v-34h6.34a3.79,3.79,0,0,1,3.77,3.77V60.68H110V30.46A10.45,10.45,0,0,0,99.49,19.93m31,.42c5.26,0,9.34,5.15,9.28,11.7v21.2c0,5.26-5.1,9.39-11.65,9.39s-11.66-4.13-11.66-9.39V43.81c0-5.26,5.11-9.38,11.66-9.38h5.15V32A5.56,5.56,0,0,0,132,28a2.87,2.87,0,0,0-1.91-.83H119.4v-6.8h11M128.12,56c2.78,0,5.16-1.5,5.16-3.36V41.08c-1.6,0-5.16,0-5.16,0-2.79,0-5.16,1.55-5.16,3.35v8.25c0,1.81,2.37,3.36,5.16,3.36M147.2,30.56V50.42a11.45,11.45,0,1,0,22.9,0h-6.7a4.75,4.75,0,0,1-9.49,0V30.56a4.75,4.75,0,1,1,9.49,0v2.16h6.7V30.56a11.45,11.45,0,1,0-22.9,0m57,30.58c-5.32-9.23-11.66-20.21-12.69-22,1.29-2.06,8.15-13.25,12.12-19.75h-7.84l-11,17.95-.26.36V1.78h-6.7V61.14h6.7V40.46l11.92,20.68Zm14.49-41.67A11.68,11.68,0,0,1,230.29,31v9.13a3.62,3.62,0,0,1-3.61,3.61l-12.84.05v6.45a4.85,4.85,0,0,0,4.85,4.85h7.43v6.7h-7.43a11.56,11.56,0,0,1-11.55-11.55V31a11.56,11.56,0,0,1,11.55-11.55m4.8,17.64V31a4.85,4.85,0,0,0-9.7,0v6.09h9.7Zm26-18.1A12.6,12.6,0,0,0,237,31.59V61.14h6.7V31.59a5.88,5.88,0,0,1,5.88-5.88H255V19Z"></path></svg></span><span class="header_stHeader_LogoIcon__1YeT2 header_small__3_Q5m"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 255 72"><title>lifehacker</title><path d="M0,2H10.32V62H0ZM15.83,62H26.15V18.85H15.83ZM21,6.16a5.32,5.32,0,1,0,5.31,5.31A5.31,5.31,0,0,0,21,6.16M48.9,10.55V.23C38.84.23,30.69,7.35,30.69,16.07v55.7H41V37.93h7.9V27.62H41V16.07c0-3,3.61-5.52,7.9-5.52m15,35v3.76a3.06,3.06,0,0,0,3.05,3.05h9.23V62.69H66.9A13.36,13.36,0,0,1,53.54,49.33V31a13.36,13.36,0,1,1,26.71,0v9.18a5.42,5.42,0,0,1-5.41,5.42Zm6.09-10.32c0-2.11,0-4.28,0-4.28a3,3,0,0,0-6.09,0v4.28h6.14M99.49,19.93H93.15V2.19H86.44V60.68h6.71v-34h6.34a3.79,3.79,0,0,1,3.77,3.77V60.68H110V30.46A10.45,10.45,0,0,0,99.49,19.93m31,.42c5.26,0,9.34,5.15,9.28,11.7v21.2c0,5.26-5.1,9.39-11.65,9.39s-11.66-4.13-11.66-9.39V43.81c0-5.26,5.11-9.38,11.66-9.38h5.15V32A5.56,5.56,0,0,0,132,28a2.87,2.87,0,0,0-1.91-.83H119.4v-6.8h11M128.12,56c2.78,0,5.16-1.5,5.16-3.36V41.08c-1.6,0-5.16,0-5.16,0-2.79,0-5.16,1.55-5.16,3.35v8.25c0,1.81,2.37,3.36,5.16,3.36M147.2,30.56V50.42a11.45,11.45,0,1,0,22.9,0h-6.7a4.75,4.75,0,0,1-9.49,0V30.56a4.75,4.75,0,1,1,9.49,0v2.16h6.7V30.56a11.45,11.45,0,1,0-22.9,0m57,30.58c-5.32-9.23-11.66-20.21-12.69-22,1.29-2.06,8.15-13.25,12.12-19.75h-7.84l-11,17.95-.26.36V1.78h-6.7V61.14h6.7V40.46l11.92,20.68Zm14.49-41.67A11.68,11.68,0,0,1,230.29,31v9.13a3.62,3.62,0,0,1-3.61,3.61l-12.84.05v6.45a4.85,4.85,0,0,0,4.85,4.85h7.43v6.7h-7.43a11.56,11.56,0,0,1-11.55-11.55V31a11.56,11.56,0,0,1,11.55-11.55m4.8,17.64V31a4.85,4.85,0,0,0-9.7,0v6.09h9.7Zm26-18.1A12.6,12.6,0,0,0,237,31.59V61.14h6.7V31.59a5.88,5.88,0,0,1,5.88-5.88H255V19Z"></path></svg></span></a></h1><form class="header_stHeader_Search__ATyXk"><button class="header_stHeader_SearchButton__2VpKH" type="button"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M19.17,17.09H18.08l-.38-.37A8.93,8.93,0,0,0,16.54,4a9,9,0,0,0-12.23.93A8.93,8.93,0,0,0,16.74,17.68l.37.38v1.09L24,26,26,24Zm-8.45,0a6.18,6.18,0,1,1,6.18-6.18,6.19,6.19,0,0,1-6.18,6.18Z"></path></svg></button><div class="header_stHeader_Primary__3-TDN"><input class="header_stHeader_SearchInput__wstKt header_empty__23mMr" value="" placeholder="検索…"/><div class="displayhandler_sm__2dZAq"><h1 class="header_stHeader_Logo__2j-rC"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 255 72"><title>LifeHacker</title><path d="M0,2H10.32V62H0ZM15.83,62H26.15V18.85H15.83ZM21,6.16a5.32,5.32,0,1,0,5.31,5.31A5.31,5.31,0,0,0,21,6.16M48.9,10.55V.23C38.84.23,30.69,7.35,30.69,16.07v55.7H41V37.93h7.9V27.62H41V16.07c0-3,3.61-5.52,7.9-5.52m15,35v3.76a3.06,3.06,0,0,0,3.05,3.05h9.23V62.69H66.9A13.36,13.36,0,0,1,53.54,49.33V31a13.36,13.36,0,1,1,26.71,0v9.18a5.42,5.42,0,0,1-5.41,5.42Zm6.09-10.32c0-2.11,0-4.28,0-4.28a3,3,0,0,0-6.09,0v4.28h6.14M99.49,19.93H93.15V2.19H86.44V60.68h6.71v-34h6.34a3.79,3.79,0,0,1,3.77,3.77V60.68H110V30.46A10.45,10.45,0,0,0,99.49,19.93m31,.42c5.26,0,9.34,5.15,9.28,11.7v21.2c0,5.26-5.1,9.39-11.65,9.39s-11.66-4.13-11.66-9.39V43.81c0-5.26,5.11-9.38,11.66-9.38h5.15V32A5.56,5.56,0,0,0,132,28a2.87,2.87,0,0,0-1.91-.83H119.4v-6.8h11M128.12,56c2.78,0,5.16-1.5,5.16-3.36V41.08c-1.6,0-5.16,0-5.16,0-2.79,0-5.16,1.55-5.16,3.35v8.25c0,1.81,2.37,3.36,5.16,3.36M147.2,30.56V50.42a11.45,11.45,0,1,0,22.9,0h-6.7a4.75,4.75,0,0,1-9.49,0V30.56a4.75,4.75,0,1,1,9.49,0v2.16h6.7V30.56a11.45,11.45,0,1,0-22.9,0m57,30.58c-5.32-9.23-11.66-20.21-12.69-22,1.29-2.06,8.15-13.25,12.12-19.75h-7.84l-11,17.95-.26.36V1.78h-6.7V61.14h6.7V40.46l11.92,20.68Zm14.49-41.67A11.68,11.68,0,0,1,230.29,31v9.13a3.62,3.62,0,0,1-3.61,3.61l-12.84.05v6.45a4.85,4.85,0,0,0,4.85,4.85h7.43v6.7h-7.43a11.56,11.56,0,0,1-11.55-11.55V31a11.56,11.56,0,0,1,11.55-11.55m4.8,17.64V31a4.85,4.85,0,0,0-9.7,0v6.09h9.7Zm26-18.1A12.6,12.6,0,0,0,237,31.59V61.14h6.7V31.59a5.88,5.88,0,0,1,5.88-5.88H255V19Z"></path></svg></a></h1></div></div></form><nav class="header_stHeader_Nav__1xwPb"><ul class="header_stHeader_NavList__dXxRW"><li class="header_stHeader_NavItem__YzNvn"><a class="header_stHeader_NavLink__I_Nxe" href="/articles/">新着情報</a></li><li class="header_stHeader_NavItem__YzNvn"><a class="header_stHeader_NavLink__I_Nxe" href="/category/">カテゴリ</a></li><li class="header_stHeader_NavItem__YzNvn"><a class="header_stHeader_NavLink__I_Nxe" href="/feature/">特集</a></li><li class="header_stHeader_NavItem__YzNvn"><a class="header_stHeader_NavLink__I_Nxe" href="/regular/">連載</a></li></ul><ul class="header_stHeader_SnsList__ZL_J_"><li class="header_stHeader_SnsItem__20_Kf"><a class="header_stHeader_SnsLink__Ti67W header_rss__1z32f" href="/feed/index.xml" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M6.79,18.56A2.75,2.75,0,1,1,4,21.31,2.75,2.75,0,0,1,6.79,18.56ZM4.33,3.94V7.51A16.06,16.06,0,0,1,20.39,23.57H24A19.63,19.63,0,0,0,4.33,3.94Zm0,7.63V15a8.59,8.59,0,0,1,8.57,8.57h3.43a12,12,0,0,0-12-12Z"></path></svg></a></li><li class="header_stHeader_SnsItem__20_Kf"><a class="header_stHeader_SnsLink__Ti67W header_facebook__173jB" href="https://www.facebook.com/lifehackerjapan" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M15.69,25V15h3.37l.51-3.88H15.69V8.57c0-1.13.35-1.9,2-1.9h2V3.15a27.3,27.3,0,0,0-3-.15c-3,0-5.06,1.86-5.06,5.21v2.86H8.28V15h3.37V25Z"></path></svg></a></li><li class="header_stHeader_SnsItem__20_Kf"><a class="header_stHeader_SnsLink__Ti67W header_twitter__2KtlH" href="https://twitter.com/lifehackerjapan" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M25,6.8a8.83,8.83,0,0,1-1,1.33,10.88,10.88,0,0,1-1.24,1.14v.3a.51.51,0,0,0,0,.16V9.9a14.07,14.07,0,0,1-.86,4.8A14,14,0,0,1,19.47,19a12.34,12.34,0,0,1-4.13,3.23,12.15,12.15,0,0,1-5.42,1.19,11.88,11.88,0,0,1-3.66-.56A12.46,12.46,0,0,1,3,21.29l.26,0a5.17,5.17,0,0,0,.53.05h.29a8.71,8.71,0,0,0,3-.54,9.31,9.31,0,0,0,2.58-1.48,4.26,4.26,0,0,1-2.62-1A4.36,4.36,0,0,1,5.47,16a2.41,2.41,0,0,0,.42.07h.22a.53.53,0,0,0,.2,0,1.37,1.37,0,0,0,.31,0A3,3,0,0,0,7.23,16l.13,0,.14,0a4.25,4.25,0,0,1-2.58-1.65,4.77,4.77,0,0,1-1-3V11.2a3.43,3.43,0,0,0,1,.42,3.59,3.59,0,0,0,1.08.18,4.5,4.5,0,0,1-1.45-1.69,4.74,4.74,0,0,1-.55-2.28,4.84,4.84,0,0,1,.15-1.26,6.7,6.7,0,0,1,.44-1.14,12.53,12.53,0,0,0,4.1,3.49,12,12,0,0,0,5.2,1.49q-.06-.5-.06-.54a4,4,0,0,1,0-.53A4.69,4.69,0,0,1,15,6a4.35,4.35,0,0,1,5-1,5,5,0,0,1,1.48,1.11A12,12,0,0,0,23,5.62a8.39,8.39,0,0,0,1.36-.7,4.79,4.79,0,0,1-.77,1.51,5.25,5.25,0,0,1-1.21,1.12c.44-.08.88-.17,1.32-.28A9.05,9.05,0,0,0,25,6.8"></path></svg></a></li></ul><button class="header_stHeader_Hamburger__1lXru"><span class="header_stHeader_HamburgerBar__11cnT"></span><span class="header_stHeader_HamburgerBar__11cnT"></span><span class="header_stHeader_HamburgerBar__11cnT"></span></button></nav></div></div><div class="displayhandler_sm__2dZAq"><div class="header_stHeader__3jBom"><form class="header_stHeader_Search__ATyXk"><button class="header_stHeader_SearchButton__2VpKH" type="button"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M19.17,17.09H18.08l-.38-.37A8.93,8.93,0,0,0,16.54,4a9,9,0,0,0-12.23.93A8.93,8.93,0,0,0,16.74,17.68l.37.38v1.09L24,26,26,24Zm-8.45,0a6.18,6.18,0,1,1,6.18-6.18,6.19,6.19,0,0,1-6.18,6.18Z"></path></svg></button><div class="header_stHeader_Primary__3-TDN"><input class="header_stHeader_SearchInput__wstKt header_empty__23mMr" value="" placeholder="検索…"/><div class="displayhandler_sm__2dZAq"><h1 class="header_stHeader_Logo__2j-rC"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" height="100%" viewBox="0 0 255 72"><title>LifeHacker</title><path d="M0,2H10.32V62H0ZM15.83,62H26.15V18.85H15.83ZM21,6.16a5.32,5.32,0,1,0,5.31,5.31A5.31,5.31,0,0,0,21,6.16M48.9,10.55V.23C38.84.23,30.69,7.35,30.69,16.07v55.7H41V37.93h7.9V27.62H41V16.07c0-3,3.61-5.52,7.9-5.52m15,35v3.76a3.06,3.06,0,0,0,3.05,3.05h9.23V62.69H66.9A13.36,13.36,0,0,1,53.54,49.33V31a13.36,13.36,0,1,1,26.71,0v9.18a5.42,5.42,0,0,1-5.41,5.42Zm6.09-10.32c0-2.11,0-4.28,0-4.28a3,3,0,0,0-6.09,0v4.28h6.14M99.49,19.93H93.15V2.19H86.44V60.68h6.71v-34h6.34a3.79,3.79,0,0,1,3.77,3.77V60.68H110V30.46A10.45,10.45,0,0,0,99.49,19.93m31,.42c5.26,0,9.34,5.15,9.28,11.7v21.2c0,5.26-5.1,9.39-11.65,9.39s-11.66-4.13-11.66-9.39V43.81c0-5.26,5.11-9.38,11.66-9.38h5.15V32A5.56,5.56,0,0,0,132,28a2.87,2.87,0,0,0-1.91-.83H119.4v-6.8h11M128.12,56c2.78,0,5.16-1.5,5.16-3.36V41.08c-1.6,0-5.16,0-5.16,0-2.79,0-5.16,1.55-5.16,3.35v8.25c0,1.81,2.37,3.36,5.16,3.36M147.2,30.56V50.42a11.45,11.45,0,1,0,22.9,0h-6.7a4.75,4.75,0,0,1-9.49,0V30.56a4.75,4.75,0,1,1,9.49,0v2.16h6.7V30.56a11.45,11.45,0,1,0-22.9,0m57,30.58c-5.32-9.23-11.66-20.21-12.69-22,1.29-2.06,8.15-13.25,12.12-19.75h-7.84l-11,17.95-.26.36V1.78h-6.7V61.14h6.7V40.46l11.92,20.68Zm14.49-41.67A11.68,11.68,0,0,1,230.29,31v9.13a3.62,3.62,0,0,1-3.61,3.61l-12.84.05v6.45a4.85,4.85,0,0,0,4.85,4.85h7.43v6.7h-7.43a11.56,11.56,0,0,1-11.55-11.55V31a11.56,11.56,0,0,1,11.55-11.55m4.8,17.64V31a4.85,4.85,0,0,0-9.7,0v6.09h9.7Zm26-18.1A12.6,12.6,0,0,0,237,31.59V61.14h6.7V31.59a5.88,5.88,0,0,1,5.88-5.88H255V19Z"></path></svg></a></h1></div></div></form><button class="header_stHeader_Hamburger__1lXru"><span class="header_stHeader_HamburgerBar__11cnT"></span><span class="header_stHeader_HamburgerBar__11cnT"></span><span class="header_stHeader_HamburgerBar__11cnT"></span></button></div><nav class="nav_stNav__3mJoU "><ul class="nav_stNav_List__181Dw"><li><dl class="nav_stNav_CategoryList__2jRob"><dt class="nav_stNav_CategoryTitle__2bVRd"><a class="nav_stNav_CategoryTitleLink__IW4if" href="/category/">カテゴリ<svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 28 28"><path d="M13.81,4.72,12.18,6.35,18.64,13H5v2H18.64l-6.46,6.61,1.63,1.63L23.07,14Z"></path></svg></a></dt><dd class="nav_stNav_CategoryItem__224yW"><a class="nav_stNav_CategoryItemLink__1CXdi" href="/category/career/">キャリア</a></dd><dd class="nav_stNav_CategoryItem__224yW"><a class="nav_stNav_CategoryItemLink__1CXdi" href="/category/workhacks/">仕事術</a></dd><dd class="nav_stNav_CategoryItem__224yW"><a class="nav_stNav_CategoryItemLink__1CXdi" href="/category/money/">マネー</a></dd><dd class="nav_stNav_CategoryItem__224yW"><a class="nav_stNav_CategoryItemLink__1CXdi" href="/category/health/">健康</a></dd><dd class="nav_stNav_CategoryItem__224yW"><a class="nav_stNav_CategoryItemLink__1CXdi" href="/category/home/">住まい</a></dd></dl></li><li class="nav_stNav_Item__2AES8"><a href="/articles/" class="nav_stNav_ItemLink__1jW4n">新着記事<svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 28 28"><path d="M13.81,4.72,12.18,6.35,18.64,13H5v2H18.64l-6.46,6.61,1.63,1.63L23.07,14Z"></path></svg></a></li><li class="nav_stNav_Item__2AES8"><a href="/feature/" class="nav_stNav_ItemLink__1jW4n">特集<svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 28 28"><path d="M13.81,4.72,12.18,6.35,18.64,13H5v2H18.64l-6.46,6.61,1.63,1.63L23.07,14Z"></path></svg></a></li><li class="nav_stNav_ImageLinks__Ihuql"><a href="/feature/hackthenewsociety_with_ande/" class="nav_stNav_ImageLink__29AF1" style="background-image:url(&quot;https://media.loom.media-platform.com/dist/2022/03/04/b43a2aad-0016-4e08-ae9d-fdfecfcffdd6-w640.png&quot;)"></a><a href="/feature/investment_2022/" class="nav_stNav_ImageLink__29AF1" style="background-image:url(&quot;https://media.loom.media-platform.com/dist/2022/04/18/abd5ffb5-8d56-497a-8511-65f3aba05878-w640.png&quot;)"></a></li><li><dl class="nav_stNav_RegularList__3IA6w"><dt class="nav_stNav_RegularTitle__1YBIZ"><a class="nav_stNav_RegularTitleLink__1D8Z2" href="/regular/">連載<svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 28 28"><path d="M13.81,4.72,12.18,6.35,18.64,13H5v2H18.64l-6.46,6.61,1.63,1.63L23.07,14Z"></path></svg></a></dt><dd class="nav_stNav_RegularItem__lUCaY"><a class="nav_stNav_RegularItemLink__33HcE" href="/regular/regular_book_to_read/">印南敦史の「毎日書評」</a></dd><dd class="nav_stNav_RegularItem__lUCaY"><a class="nav_stNav_RegularItemLink__33HcE" href="/regular/lh_tools/">今日のライフハックツール</a></dd><dd class="nav_stNav_RegularItem__lUCaY"><a class="nav_stNav_RegularItemLink__33HcE" href="/regular/work_efficiency_column/">伊庭正康の「最高効率ワークハック術」</a></dd></dl></li><li class="nav_stNav_Hotkeyword__1TkGA"><p class="nav_stNav_HotkeywordTitle__7wfG4">ホットキーワード</p><ul class="nav_stNav_HotkeywordList__YClRV"><li class="nav_stNav_HotkeywordItem__37mxn"><a href="/keyword/best_buy/" class="nav_stNav_HotkeywordLink__6QrEO">#<!-- -->これ買ってよかった</a></li><li class="nav_stNav_HotkeywordItem__37mxn"><a href="/keyword/google_workhacks/" class="nav_stNav_HotkeywordLink__6QrEO">#<!-- -->Google仕事術</a></li><li class="nav_stNav_HotkeywordItem__37mxn"><a href="/keyword/task_management/" class="nav_stNav_HotkeywordLink__6QrEO">#<!-- -->最強のタスク管理術</a></li><li class="nav_stNav_HotkeywordItem__37mxn"><a href="/keyword/optimize_windows/" class="nav_stNav_HotkeywordLink__6QrEO">#<!-- -->仕事に役立つWindows最適化</a></li><li class="nav_stNav_HotkeywordItem__37mxn"><a href="/keyword/habits_happy/" class="nav_stNav_HotkeywordLink__6QrEO">#<!-- -->やめたら幸せになる習慣</a></li></ul></li><li class="nav_stNav_Item__2AES8"><a href="/keyword/" class="nav_stNav_ItemLink__1jW4n">キーワード<svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 28 28"><path d="M13.81,4.72,12.18,6.35,18.64,13H5v2H18.64l-6.46,6.61,1.63,1.63L23.07,14Z"></path></svg></a></li><li class="nav_stNav_Sns__3aYq_"><p class="nav_stNav_SnsTitle__29uW9">lifehackerをフォロー！</p><ul class="nav_stNav_SnsList__3JqXo"><li class="nav_stNav_SnsItem__2KWUy"><a href="/feed/index.xml" target="_blank" class="nav_stNav_SnsLink__1Ew_B nav_rss__2TDvp"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 28 28"><path d="M6.79,18.56A2.75,2.75,0,1,1,4,21.31,2.75,2.75,0,0,1,6.79,18.56ZM4.33,3.94V7.51A16.06,16.06,0,0,1,20.39,23.57H24A19.63,19.63,0,0,0,4.33,3.94Zm0,7.63V15a8.59,8.59,0,0,1,8.57,8.57h3.43a12,12,0,0,0-12-12Z"></path></svg></a></li><li class="nav_stNav_SnsItem__2KWUy"><a href="https://www.facebook.com/lifehackerjapan" target="_blank" class="nav_stNav_SnsLink__1Ew_B nav_facebook__ZDzPL" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 28 28"><path d="M15.69,25V15h3.37l.51-3.88H15.69V8.57c0-1.13.35-1.9,2-1.9h2V3.15a27.3,27.3,0,0,0-3-.15c-3,0-5.06,1.86-5.06,5.21v2.86H8.28V15h3.37V25Z"></path></svg></a></li><li class="nav_stNav_SnsItem__2KWUy"><a href="https://twitter.com/lifehackerjapan" target="_blank" class="nav_stNav_SnsLink__1Ew_B nav_twitter__1d0pr" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 28 28"><path d="M25,6.8a8.83,8.83,0,0,1-1,1.33,10.88,10.88,0,0,1-1.24,1.14v.3a.51.51,0,0,0,0,.16V9.9a14.07,14.07,0,0,1-.86,4.8A14,14,0,0,1,19.47,19a12.34,12.34,0,0,1-4.13,3.23,12.15,12.15,0,0,1-5.42,1.19,11.88,11.88,0,0,1-3.66-.56A12.46,12.46,0,0,1,3,21.29l.26,0a5.17,5.17,0,0,0,.53.05h.29a8.71,8.71,0,0,0,3-.54,9.31,9.31,0,0,0,2.58-1.48,4.26,4.26,0,0,1-2.62-1A4.36,4.36,0,0,1,5.47,16a2.41,2.41,0,0,0,.42.07h.22a.53.53,0,0,0,.2,0,1.37,1.37,0,0,0,.31,0A3,3,0,0,0,7.23,16l.13,0,.14,0a4.25,4.25,0,0,1-2.58-1.65,4.77,4.77,0,0,1-1-3V11.2a3.43,3.43,0,0,0,1,.42,3.59,3.59,0,0,0,1.08.18,4.5,4.5,0,0,1-1.45-1.69,4.74,4.74,0,0,1-.55-2.28,4.84,4.84,0,0,1,.15-1.26,6.7,6.7,0,0,1,.44-1.14,12.53,12.53,0,0,0,4.1,3.49,12,12,0,0,0,5.2,1.49q-.06-.5-.06-.54a4,4,0,0,1,0-.53A4.69,4.69,0,0,1,15,6a4.35,4.35,0,0,1,5-1,5,5,0,0,1,1.48,1.11A12,12,0,0,0,23,5.62a8.39,8.39,0,0,0,1.36-.7,4.79,4.79,0,0,1-.77,1.51,5.25,5.25,0,0,1-1.21,1.12c.44-.08.88-.17,1.32-.28A9.05,9.05,0,0,0,25,6.8"></path></svg></a></li><li class="nav_stNav_SnsItem__2KWUy"><a href="https://www.youtube.com/user/lifehackerjp" target="_blank" class="nav_stNav_SnsLink__1Ew_B nav_youtube__i3GlF" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 28 28"><path d="M24.54,8.67a2.78,2.78,0,0,0-1.94-2c-1.72-.46-8.6-.46-8.6-.46s-6.88,0-8.6.46a2.78,2.78,0,0,0-1.94,2A29,29,0,0,0,3,14a29,29,0,0,0,.46,5.33,2.78,2.78,0,0,0,1.94,2c1.72.46,8.6.46,8.6.46s6.88,0,8.6-.46a2.78,2.78,0,0,0,1.94-2A29,29,0,0,0,25,14a29,29,0,0,0-.46-5.33m-12.79,8.6V10.73L17.5,14Z"></path></svg></a></li><li class="nav_stNav_SnsItem__2KWUy"><a href="https://www.instagram.com/lifehacker_japan/" target="_blank" class="nav_stNav_SnsLink__1Ew_B nav_instagram__2vKwR" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 28 28"><path d="M14,5c2.94,0,3.29,0,4.44.07a6.22,6.22,0,0,1,2,.37,3.34,3.34,0,0,1,1.26.83,3.34,3.34,0,0,1,.83,1.26A6.22,6.22,0,0,1,23,9.56C23,10.71,23,11.06,23,14s0,3.29-.07,4.44a6.22,6.22,0,0,1-.37,2,3.74,3.74,0,0,1-2.09,2.09,6.22,6.22,0,0,1-2,.37C17.29,23,16.94,23,14,23S10.71,23,9.56,23a6.22,6.22,0,0,1-2.05-.37,3.34,3.34,0,0,1-1.26-.83,3.34,3.34,0,0,1-.83-1.26,6.22,6.22,0,0,1-.37-2C5,17.29,5,16.94,5,14s0-3.29.07-4.44a6.22,6.22,0,0,1,.37-2.05,3.34,3.34,0,0,1,.83-1.26,3.34,3.34,0,0,1,1.26-.83,6.22,6.22,0,0,1,2.05-.37C10.71,5,11.06,5,14,5m0-2c-3,0-3.36,0-4.54.07a8,8,0,0,0-2.67.51A5.26,5.26,0,0,0,4.85,4.85,5.26,5.26,0,0,0,3.58,6.79a8,8,0,0,0-.51,2.67C3,10.64,3,11,3,14s0,3.36.07,4.54a8,8,0,0,0,.51,2.67,5.26,5.26,0,0,0,1.27,1.94,5.26,5.26,0,0,0,1.94,1.27,8,8,0,0,0,2.67.51C10.64,25,11,25,14,25s3.36,0,4.54-.07a8,8,0,0,0,2.67-.51,5.67,5.67,0,0,0,3.21-3.21,8,8,0,0,0,.51-2.67C25,17.36,25,17,25,14s0-3.36-.07-4.54a8,8,0,0,0-.51-2.67,5.26,5.26,0,0,0-1.27-1.94,5.26,5.26,0,0,0-1.94-1.27,8,8,0,0,0-2.67-.51C17.36,3,17,3,14,3m0,5.35A5.65,5.65,0,1,0,19.65,14,5.65,5.65,0,0,0,14,8.35m0,9.32A3.67,3.67,0,1,1,17.67,14,3.67,3.67,0,0,1,14,17.67m7.19-9.54a1.32,1.32,0,1,0-1.32,1.32,1.32,1.32,0,0,0,1.32-1.32"></path></svg></a></li></ul></li></ul></nav></div></div></header><div class="displayhandler_lg__36hRT"><nav class="nav_lNav__CcllB"><div class="nav_stNav__3mJoU"><ul class="nav_stNav_Left__2yPpF"><li class="nav_stNav_Item__2AES8"><a href="/" class="nav_stNav_ItemLink__1jW4n"><span>トップページ</span><i class="nav_stNav_ItemIcon__1NamT"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 19 19"><path d="M9.3,0.2L7.6,1.9l6.5,6.7H0.5v2h13.6l-6.5,6.6l1.6,1.6l9.3-9.2L9.3,0.2z"></path></svg></i></a></li><li class="nav_stNav_Item__2AES8"><a href="/category/" class="nav_stNav_ItemLink__1jW4n"><span>カテゴリ</span><i class="nav_stNav_ItemIcon__1NamT"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 19 19"><path d="M9.3,0.2L7.6,1.9l6.5,6.7H0.5v2h13.6l-6.5,6.6l1.6,1.6l9.3-9.2L9.3,0.2z"></path></svg></i></a></li><li class="nav_stNav_Item__2AES8"><a href="/category/career/" class="nav_stNav_ItemLink__1jW4n">- <!-- -->キャリア</a></li><li class="nav_stNav_Item__2AES8"><a href="/category/workhacks/" class="nav_stNav_ItemLink__1jW4n">- <!-- -->仕事術</a></li><li class="nav_stNav_Item__2AES8"><a href="/category/money/" class="nav_stNav_ItemLink__1jW4n">- <!-- -->マネー</a></li><li class="nav_stNav_Item__2AES8"><a href="/category/health/" class="nav_stNav_ItemLink__1jW4n">- <!-- -->健康</a></li><li class="nav_stNav_Item__2AES8"><a href="/category/home/" class="nav_stNav_ItemLink__1jW4n">- <!-- -->住まい</a></li></ul><div class="nav_stNav_Center__cZyY7"><ul><li class="nav_stNav_Item__2AES8"><a href="/articles/" class="nav_stNav_ItemLink__1jW4n"><span>新着記事</span><i class="nav_stNav_ItemIcon__1NamT"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 19 19"><path d="M9.3,0.2L7.6,1.9l6.5,6.7H0.5v2h13.6l-6.5,6.6l1.6,1.6l9.3-9.2L9.3,0.2z"></path></svg></i></a></li><li class="nav_stNav_Item__2AES8"><a href="/feature/" class="nav_stNav_ItemLink__1jW4n"><span>特集</span><i class="nav_stNav_ItemIcon__1NamT"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 19 19"><path d="M9.3,0.2L7.6,1.9l6.5,6.7H0.5v2h13.6l-6.5,6.6l1.6,1.6l9.3-9.2L9.3,0.2z"></path></svg></i></a></li></ul><a href="/feature/hackthenewsociety_with_ande/" class="nav_stNav_ImageLink__29AF1" style="background-image:url(&quot;https://media.loom.media-platform.com/dist/2022/03/04/b43a2aad-0016-4e08-ae9d-fdfecfcffdd6-w640.png&quot;)"></a><a href="/feature/investment_2022/" class="nav_stNav_ImageLink__29AF1" style="background-image:url(&quot;https://media.loom.media-platform.com/dist/2022/04/18/abd5ffb5-8d56-497a-8511-65f3aba05878-w640.png&quot;)"></a><ul><li class="nav_stNav_Item__2AES8"><a href="/regular/" class="nav_stNav_ItemLink__1jW4n"><span>連載</span><i class="nav_stNav_ItemIcon__1NamT"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 19 19"><path d="M9.3,0.2L7.6,1.9l6.5,6.7H0.5v2h13.6l-6.5,6.6l1.6,1.6l9.3-9.2L9.3,0.2z"></path></svg></i></a></li><li class="nav_stNav_Item__2AES8"><a href="/regular/regular_book_to_read/" class="nav_stNav_ItemLink__1jW4n">- <!-- -->印南敦史の「毎日書評」</a></li><li class="nav_stNav_Item__2AES8"><a href="/regular/lh_tools/" class="nav_stNav_ItemLink__1jW4n">- <!-- -->今日のライフハックツール</a></li><li class="nav_stNav_Item__2AES8"><a href="/regular/work_efficiency_column/" class="nav_stNav_ItemLink__1jW4n">- <!-- -->伊庭正康の「最高効率ワークハック術」</a></li></ul></div><div class="nav_stNav_Right__UsfkP"><ul><li class="nav_stNav_Item__2AES8"><a href="/keyword/" class="nav_stNav_ItemLink__1jW4n"><span>キーワード</span><i class="nav_stNav_ItemIcon__1NamT"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 19 19"><path d="M9.3,0.2L7.6,1.9l6.5,6.7H0.5v2h13.6l-6.5,6.6l1.6,1.6l9.3-9.2L9.3,0.2z"></path></svg></i></a></li></ul><div class="nav_stNav_Tags__2WzZ6"><div class="nav_stNav_TagsContainer__9jIj7"><p class="nav_stNav_TagsTitle__3oOqm">ホットキーワード</p><ul class="nav_stNav_TagsList__38WyK"><li class="nav_stNav_TagsItem__2vFA_"><a href="/keyword/best_buy/" class="nav_stNav_TagsLink__1i-Xm">#<!-- -->これ買ってよかった</a></li><li class="nav_stNav_TagsItem__2vFA_"><a href="/keyword/google_workhacks/" class="nav_stNav_TagsLink__1i-Xm">#<!-- -->Google仕事術</a></li><li class="nav_stNav_TagsItem__2vFA_"><a href="/keyword/task_management/" class="nav_stNav_TagsLink__1i-Xm">#<!-- -->最強のタスク管理術</a></li><li class="nav_stNav_TagsItem__2vFA_"><a href="/keyword/optimize_windows/" class="nav_stNav_TagsLink__1i-Xm">#<!-- -->仕事に役立つWindows最適化</a></li><li class="nav_stNav_TagsItem__2vFA_"><a href="/keyword/habits_happy/" class="nav_stNav_TagsLink__1i-Xm">#<!-- -->やめたら幸せになる習慣</a></li></ul></div></div><div class="nav_stNav_Sns__3aYq_"><p class="nav_stNav_SnsTitle__29uW9">lifehackerをフォロー！</p><ul class="nav_stNav_SnsList__3JqXo"><li class="nav_stNav_SnsItem__2KWUy"><a href="/feed/index.xml" target="_blank" rel="noreferrer" class="nav_stNav_SnsLink__1Ew_B nav_rss__2TDvp"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M6.79,18.56A2.75,2.75,0,1,1,4,21.31,2.75,2.75,0,0,1,6.79,18.56ZM4.33,3.94V7.51A16.06,16.06,0,0,1,20.39,23.57H24A19.63,19.63,0,0,0,4.33,3.94Zm0,7.63V15a8.59,8.59,0,0,1,8.57,8.57h3.43a12,12,0,0,0-12-12Z"></path></svg></a></li><li class="nav_stNav_SnsItem__2KWUy"><a href="https://www.facebook.com/lifehackerjapan" target="_blank" rel="noreferrer" class="nav_stNav_SnsLink__1Ew_B nav_facebook__ZDzPL"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M15.69,25V15h3.37l.51-3.88H15.69V8.57c0-1.13.35-1.9,2-1.9h2V3.15a27.3,27.3,0,0,0-3-.15c-3,0-5.06,1.86-5.06,5.21v2.86H8.28V15h3.37V25Z"></path></svg></a></li><li class="nav_stNav_SnsItem__2KWUy"><a href="https://twitter.com/lifehackerjapan" target="_blank" rel="noreferrer" class="nav_stNav_SnsLink__1Ew_B nav_twitter__1d0pr"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M25,6.8a8.83,8.83,0,0,1-1,1.33,10.88,10.88,0,0,1-1.24,1.14v.3a.51.51,0,0,0,0,.16V9.9a14.07,14.07,0,0,1-.86,4.8A14,14,0,0,1,19.47,19a12.34,12.34,0,0,1-4.13,3.23,12.15,12.15,0,0,1-5.42,1.19,11.88,11.88,0,0,1-3.66-.56A12.46,12.46,0,0,1,3,21.29l.26,0a5.17,5.17,0,0,0,.53.05h.29a8.71,8.71,0,0,0,3-.54,9.31,9.31,0,0,0,2.58-1.48,4.26,4.26,0,0,1-2.62-1A4.36,4.36,0,0,1,5.47,16a2.41,2.41,0,0,0,.42.07h.22a.53.53,0,0,0,.2,0,1.37,1.37,0,0,0,.31,0A3,3,0,0,0,7.23,16l.13,0,.14,0a4.25,4.25,0,0,1-2.58-1.65,4.77,4.77,0,0,1-1-3V11.2a3.43,3.43,0,0,0,1,.42,3.59,3.59,0,0,0,1.08.18,4.5,4.5,0,0,1-1.45-1.69,4.74,4.74,0,0,1-.55-2.28,4.84,4.84,0,0,1,.15-1.26,6.7,6.7,0,0,1,.44-1.14,12.53,12.53,0,0,0,4.1,3.49,12,12,0,0,0,5.2,1.49q-.06-.5-.06-.54a4,4,0,0,1,0-.53A4.69,4.69,0,0,1,15,6a4.35,4.35,0,0,1,5-1,5,5,0,0,1,1.48,1.11A12,12,0,0,0,23,5.62a8.39,8.39,0,0,0,1.36-.7,4.79,4.79,0,0,1-.77,1.51,5.25,5.25,0,0,1-1.21,1.12c.44-.08.88-.17,1.32-.28A9.05,9.05,0,0,0,25,6.8"></path></svg></a></li><li class="nav_stNav_SnsItem__2KWUy"><a href="https://www.youtube.com/user/lifehackerjp" target="_blank" rel="noreferrer" class="nav_stNav_SnsLink__1Ew_B nav_youtube__i3GlF"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.54,8.67a2.78,2.78,0,0,0-1.94-2c-1.72-.46-8.6-.46-8.6-.46s-6.88,0-8.6.46a2.78,2.78,0,0,0-1.94,2A29,29,0,0,0,3,14a29,29,0,0,0,.46,5.33,2.78,2.78,0,0,0,1.94,2c1.72.46,8.6.46,8.6.46s6.88,0,8.6-.46a2.78,2.78,0,0,0,1.94-2A29,29,0,0,0,25,14a29,29,0,0,0-.46-5.33m-12.79,8.6V10.73L17.5,14Z"></path></svg></a></li><li class="nav_stNav_SnsItem__2KWUy"><a href="https://www.instagram.com/lifehacker_japan/" target="_blank" rel="noreferrer" class="nav_stNav_SnsLink__1Ew_B nav_instagram__2vKwR"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M14,5c2.94,0,3.29,0,4.44.07a6.22,6.22,0,0,1,2,.37,3.34,3.34,0,0,1,1.26.83,3.34,3.34,0,0,1,.83,1.26A6.22,6.22,0,0,1,23,9.56C23,10.71,23,11.06,23,14s0,3.29-.07,4.44a6.22,6.22,0,0,1-.37,2,3.74,3.74,0,0,1-2.09,2.09,6.22,6.22,0,0,1-2,.37C17.29,23,16.94,23,14,23S10.71,23,9.56,23a6.22,6.22,0,0,1-2.05-.37,3.34,3.34,0,0,1-1.26-.83,3.34,3.34,0,0,1-.83-1.26,6.22,6.22,0,0,1-.37-2C5,17.29,5,16.94,5,14s0-3.29.07-4.44a6.22,6.22,0,0,1,.37-2.05,3.34,3.34,0,0,1,.83-1.26,3.34,3.34,0,0,1,1.26-.83,6.22,6.22,0,0,1,2.05-.37C10.71,5,11.06,5,14,5m0-2c-3,0-3.36,0-4.54.07a8,8,0,0,0-2.67.51A5.26,5.26,0,0,0,4.85,4.85,5.26,5.26,0,0,0,3.58,6.79a8,8,0,0,0-.51,2.67C3,10.64,3,11,3,14s0,3.36.07,4.54a8,8,0,0,0,.51,2.67,5.26,5.26,0,0,0,1.27,1.94,5.26,5.26,0,0,0,1.94,1.27,8,8,0,0,0,2.67.51C10.64,25,11,25,14,25s3.36,0,4.54-.07a8,8,0,0,0,2.67-.51,5.67,5.67,0,0,0,3.21-3.21,8,8,0,0,0,.51-2.67C25,17.36,25,17,25,14s0-3.36-.07-4.54a8,8,0,0,0-.51-2.67,5.26,5.26,0,0,0-1.27-1.94,5.26,5.26,0,0,0-1.94-1.27,8,8,0,0,0-2.67-.51C17.36,3,17,3,14,3m0,5.35A5.65,5.65,0,1,0,19.65,14,5.65,5.65,0,0,0,14,8.35m0,9.32A3.67,3.67,0,1,1,17.67,14,3.67,3.67,0,0,1,14,17.67m7.19-9.54a1.32,1.32,0,1,0-1.32,1.32,1.32,1.32,0,0,0,1.32-1.32"></path></svg></a></li></ul></div><ul class="nav_stNav_Snav__2apHK"><li class="nav_stNav_SnavItem__1VUZG"><a href="/about/" class="nav_stNav_SnavLink__1fD4k" rel="noreferrer" target="">lifehackerについて</a></li><li class="nav_stNav_SnavItem__1VUZG"><a href="https://www.mediagene.co.jp/" class="nav_stNav_SnavLink__1fD4k" rel="noreferrer" target="_blank">運営会社</a></li><li class="nav_stNav_SnavItem__1VUZG"><a href="https://www.mediagene.co.jp/info/privacy" class="nav_stNav_SnavLink__1fD4k" rel="noreferrer" target="_blank">プライバシーポリシー</a></li><li class="nav_stNav_SnavItem__1VUZG"><a href="/advertisement/" class="nav_stNav_SnavLink__1fD4k" rel="noreferrer" target="">広告掲載について</a></li><li class="nav_stNav_SnavItem__1VUZG"><a href="https://www.mediagene.co.jp/info/lifehacker_kiyaku" class="nav_stNav_SnavLink__1fD4k" rel="noreferrer" target="_blank">利用規約</a></li><li class="nav_stNav_SnavItem__1VUZG"><a href="https://www.mediagene.co.jp/info/informative" class="nav_stNav_SnavLink__1fD4k" rel="noreferrer" target="_blank">インフォマティブデータポリシー</a></li><li class="nav_stNav_SnavItem__1VUZG"><a href="https://www.mediagene.co.jp/sponsored-and-affiliate" class="nav_stNav_SnavLink__1fD4k" rel="noreferrer" target="_blank">スポンサード&amp;アフィリエイト表記について</a></li></ul></div></div></nav></div><div class="displayhandler_sm__2dZAq"><div class="bodyAd_BodyAd__1M5si
          false
          bodyAd_BodyAd_isStickyAd__3PwYc
          false" style="min-height:0px"><div id=""></div></div></div><div class="fillin_fillin__MCqIv undefined"><div><div class="displayhandler_lg__36hRT"><div class="bodyAd_BodyAd__1M5si false" style="min-height:90px"><div id=""></div></div></div></div><div><div class="displayhandler_sm__2dZAq"><div class="bodyAd_BodyAd__1M5si
          false
          false
          false" style="min-height:0px"><div id=""></div></div></div></div><div class="displayhandler_lg__36hRT"><div class="bodyAd_BodyAd__1M5si false" style="min-height:0px;display:none"><div id=""></div></div></div><div class="displayhandler_sm__2dZAq"><div class="bodyAd_BodyAd__1M5si
          false
          false
          false" style="min-height:0px;display:none"><div id=""></div></div></div></div><div class="block_lBlock__1OZ4- "><aside class="block_lBlock_Secondary__1OK8a undefined"><div class="displayhandler_lg__36hRT"><div class="styles_sBanner__3OwFJ"><div class="displayhandler_lg__36hRT"><div class="bodyAd_BodyAd__1M5si false" style="min-height:250px"><div id=""></div></div></div></div><div class="feature_sFeature__gShM7"><a class="feature_sFeature_Link__2wqAS" href="/feature/hackthenewsociety_with_ande/"><figure class="feature_sFeature_Image__2MrQg"><img src="https://media.loom.media-platform.com/dist/2022/03/04/b43a2aad-0016-4e08-ae9d-fdfecfcffdd6-w320.png" alt="HACK! THE NEW SOCIETY with ＆e. より良い未来の作り方" loading="lazy"/></figure><div class="feature_sFeature_Info__2Kbsy"><p class="feature_sFeature_Title__3uM4w">HACK! THE NEW SOCIETY with ＆e. より良い未来の作り方</p><i class="feature_sFeature_Partition__3mGKm"></i><p class="feature_sFeature_Describe__1pwGq">交通事故のない世界を目指し、社会全体が豊かになっていくことを目的とした共創型自動車保険「＆e （アンディー） 」。ライフハッカーはそんな「＆e」とともに、より良い社会とビジネスの共創を模索する人々の対話と奮闘をご紹介します。</p></div></a></div><div class="hotkeyword_sHotkeyword__28Dm0"><p class="hotkeyword_sHotkeyword_Title__-jmJu"><span class="hotkeyword_sHotkeyword_TitleIcon__Q97MK"><svg xmlns="http://www.w3.org/2000/svg" width="25.978" height="44" viewBox="0 0 25.978 44"><path d="M17.189,168.5h24.15l-.489,3.735H16.7Z" transform="translate(-15.361 -154.994)" fill="#666"></path><path d="M55.3,128.95l3.166-24.15H62.2l-3.166,24.15Z" transform="translate(-50.868 -96.4)" fill="#3d3d3d"></path><path d="M.489,295.9h24.15l-.489,3.727H0Z" transform="translate(0 -272.183)" fill="#666"></path><path d="M62.3,172.235h6.012L68.8,168.5H62.789Z" transform="translate(-57.306 -154.994)" fill="#666"></path><path d="M66.235,282.4l.786-6H63.286l-.786,6Z" transform="translate(-57.49 -254.246)" fill="#3d3d3d"></path><path d="M164.535,4.392,160.231,0l-4.392,4.3,2.5.024L153.3,44h3.727l5.037-39.632Z" transform="translate(-140)" fill="#3d3d3d"></path><path d="M176.7,299.627h6.012l.489-3.727h-6.012Z" transform="translate(-162.537 -272.183)" fill="#666"></path></svg></span><span>ホットキーワード</span></p><ul class="hotkeyword_sHotkeyword_List__16YhZ"><a href="/article/2203fabrictokyo-customsuits-02/"><li class="hotkeyword_sHotkeyword_Item__2LxCS"><figure class="hotkeyword_sHotkeyword_ItemImage__1sC3e"><img src="https://media.loom.media-platform.com/dist/2022/03/18/1683966a-0dce-4ff9-99de-b81bc2ec27ec-w320.jpg" alt="" loading="lazy"/></figure><div class="hotkeyword_sHotkeyword_ItemInfo__90MQw"><p><object><a type="button" href="/keyword/best_buy/" class="hotkeyword_sHotkeyword_ItemTag__3iVQY">#<!-- -->これ買ってよかった</a></object></p><h4 class="hotkeyword_sHotkeyword_ItemTitle__2ivuJ"><object><a class="hotkeyword_sHotkeyword_ItemTitleLink__1Jr-n" href="/article/2203fabrictokyo-customsuits-02/">FABRIC TOKYOで理想のスーツをつくった結果、印象はどう変わった？</a></object></h4></div></li></a><a href="/article/2205-ways-to-use-google-forms-work/"><li class="hotkeyword_sHotkeyword_Item__2LxCS"><figure class="hotkeyword_sHotkeyword_ItemImage__1sC3e"><img src="https://media.loom.media-platform.com/dist/2022/04/27/477ae47f-0336-4bc8-9f6a-06a53407ffd3-w320.jpg" alt="" loading="lazy"/></figure><div class="hotkeyword_sHotkeyword_ItemInfo__90MQw"><p><object><a type="button" href="/keyword/google_workhacks/" class="hotkeyword_sHotkeyword_ItemTag__3iVQY">#<!-- -->Google仕事術</a></object></p><h4 class="hotkeyword_sHotkeyword_ItemTitle__2ivuJ"><object><a class="hotkeyword_sHotkeyword_ItemTitleLink__1Jr-n" href="/article/2205-ways-to-use-google-forms-work/">仕事でGoogleフォームを活用するクリエイティブな方法6選</a></object></h4></div></li></a><a href="/article/2204dropbox-backup/"><li class="hotkeyword_sHotkeyword_Item__2LxCS"><figure class="hotkeyword_sHotkeyword_ItemImage__1sC3e"><img src="https://media.loom.media-platform.com/dist/2022/04/27/3e656e47-3fdd-4ac9-a611-1e98a2a4efc2-w320.jpg" alt="" loading="lazy"/></figure><div class="hotkeyword_sHotkeyword_ItemInfo__90MQw"><p><object><a type="button" href="/keyword/task_management/" class="hotkeyword_sHotkeyword_ItemTag__3iVQY">#<!-- -->最強のタスク管理術</a></object></p><h4 class="hotkeyword_sHotkeyword_ItemTitle__2ivuJ"><object><a class="hotkeyword_sHotkeyword_ItemTitleLink__1Jr-n" href="/article/2204dropbox-backup/">神サービスな予感。ファイルバックアップサービス｢Dropbox Backup｣がすごそう

</a></object></h4></div></li></a><a href="/article/2205-windows-10-built-in-productivity-features/"><li class="hotkeyword_sHotkeyword_Item__2LxCS"><figure class="hotkeyword_sHotkeyword_ItemImage__1sC3e"><img src="https://media.loom.media-platform.com/dist/2022/05/16/082fc36a-57dd-4808-85d1-a07895c88e9d-w320.png" alt="" loading="lazy"/></figure><div class="hotkeyword_sHotkeyword_ItemInfo__90MQw"><p><object><a type="button" href="/keyword/optimize_windows/" class="hotkeyword_sHotkeyword_ItemTag__3iVQY">#<!-- -->仕事に役立つWindows最適化</a></object></p><h4 class="hotkeyword_sHotkeyword_ItemTitle__2ivuJ"><object><a class="hotkeyword_sHotkeyword_ItemTitleLink__1Jr-n" href="/article/2205-windows-10-built-in-productivity-features/">Windows 10の「作業効率を飛躍させる」7つのビルトイン機能</a></object></h4></div></li></a><a href="/article/2205-how-to-deal-with-traumatizing-news/"><li class="hotkeyword_sHotkeyword_Item__2LxCS"><figure class="hotkeyword_sHotkeyword_ItemImage__1sC3e"><img src="https://media.loom.media-platform.com/dist/2022/05/17/86129f1a-b92d-4c21-b789-1e5d68e573b3-w320.png" alt="" loading="lazy"/></figure><div class="hotkeyword_sHotkeyword_ItemInfo__90MQw"><p><object><a type="button" href="/keyword/habits_happy/" class="hotkeyword_sHotkeyword_ItemTag__3iVQY">#<!-- -->やめたら幸せになる習慣</a></object></p><h4 class="hotkeyword_sHotkeyword_ItemTitle__2ivuJ"><object><a class="hotkeyword_sHotkeyword_ItemTitleLink__1Jr-n" href="/article/2205-how-to-deal-with-traumatizing-news/">ショッキングなニュースから心を守るシンプルな4箇条</a></object></h4></div></li></a></ul></div><div class="styles_sBanner__3OwFJ"><div class="displayhandler_lg__36hRT"><div class="bodyAd_BodyAd__1M5si false" style="min-height:0px"><div id=""></div></div></div></div><div class="regular_sRegular__2DBQu"><p class="regular_sRegular_Title__1BkPC">連載</p><div class="regular_sRegular_List__2SQ-f"><div class="regular_sRegular_Item__3z_1X"><a class="regular_sRegular_ItemLink__3Vmlu" href="/regular/lh_tools/"><figure class="regular_sRegular_ItemImage__hSlEY"><img src="https://assets.media-platform.com/lifehacker/dist/images/2021/04/30/A_1182_318_2x-w320.jpg" alt="今日のライフハックツール" loading="lazy"/><figcaption class="regular_sRegular_ItemTitleBack__1XFlN"><span class="regular_sRegular_ItemTitle__22tR0">今日のライフハックツール</span></figcaption></figure></a></div><div class="regular_sRegular_Item__3z_1X"><a class="regular_sRegular_ItemLink__3Vmlu" href="/regular/regular_book_to_read/"><figure class="regular_sRegular_ItemImage__hSlEY"><img src=" https://assets.media-platform.com/lifehacker/dist/images/2021/06/24/bookreview_thumb_ver1-w320.jpg" alt="印南敦史の｢毎日書評｣" loading="lazy"/><figcaption class="regular_sRegular_ItemTitleBack__1XFlN"><span class="regular_sRegular_ItemTitle__22tR0">印南敦史の｢毎日書評｣</span></figcaption></figure></a></div></div></div><div class="ranking_sRanking__uWkA9"><p class="ranking_sRanking_Title__3UICs">ランキング</p><div class="ranking_sRanking_ListContainer__2QBMw"><ol class="ranking_sRanking_List__3E-x6" data-ranking="category"><li class="ranking_sRanking_Item__2kIbt"><a href="https://lifehacker.jp/article/2205googles-detailed-management-study-reveals-8-signs-youre-a-toxic-boss" class="ranking_sRanking_ItemLink__2QTXr"><figure class="ranking_sRanking_ItemImage__3dVjf"><img src="https://media.loom.media-platform.com/dist/2022/05/13/e5ea1af4-2edc-4c7d-9183-757bfa8376a7-w320.jpg" alt="Googleが明かした、有害な上司8つの特徴" loading="lazy"/></figure><div class="ranking_sRanking_ItemInfo__3jQwT"><p class="ranking_sRanking_ItemTitle__Jtf8z">Googleが明かした、有害な上司8つの特徴</p><div class="ranking_sRanking_ItemMeta__2ke7e"></div></div></a></li><li class="ranking_sRanking_Item__2kIbt"><a href="https://lifehacker.jp/article/2205jeff-bezos-bill-gates-do-1-surprising-thing-before-bed-its-better-than-any-morning-routine" class="ranking_sRanking_ItemLink__2QTXr"><figure class="ranking_sRanking_ItemImage__3dVjf"><img src="https://media.loom.media-platform.com/dist/2022/05/13/8c125ca9-7fcd-44c7-9576-40350f160658-w320.jpg" alt="ジェフ・ベゾスとビル・ゲイツが寝る前にやっている意外な習慣" loading="lazy"/></figure><div class="ranking_sRanking_ItemInfo__3jQwT"><p class="ranking_sRanking_ItemTitle__Jtf8z">ジェフ・ベゾスとビル・ゲイツが寝る前にやっている意外な習慣</p><div class="ranking_sRanking_ItemMeta__2ke7e"></div></div></a></li><li class="ranking_sRanking_Item__2kIbt"><a href="https://www.lifehacker.jp/article/227396reduce-kitchen-stress/" class="ranking_sRanking_ItemLink__2QTXr"><figure class="ranking_sRanking_ItemImage__3dVjf"><img src="https://assets.media-platform.com/lifehacker/dist/images/2021/01/15/shutterstock_665716156-w320.jpg" alt="キッチンからあるものをなくしてみたらストレスが激減した話" loading="lazy"/></figure><div class="ranking_sRanking_ItemInfo__3jQwT"><p class="ranking_sRanking_ItemTitle__Jtf8z">キッチンからあるものをなくしてみたらストレスが激減した話</p><div class="ranking_sRanking_ItemMeta__2ke7e"></div></div></a></li><li class="ranking_sRanking_Item__2kIbt"><a href="https://lifehacker.jp/article/2205elon-musk-twitter-multitasking-productivity-how-to-solve-problems" class="ranking_sRanking_ItemLink__2QTXr"><figure class="ranking_sRanking_ItemImage__3dVjf"><img src="https://media.loom.media-platform.com/dist/2022/05/17/edc2c51b-841c-4439-8337-158e4135e743-w320.jpg" alt="イーロン・マスクが続けるたった1つの習慣" loading="lazy"/></figure><div class="ranking_sRanking_ItemInfo__3jQwT"><p class="ranking_sRanking_ItemTitle__Jtf8z">イーロン・マスクが続けるたった1つの習慣</p><div class="ranking_sRanking_ItemMeta__2ke7e"></div></div></a></li><li class="ranking_sRanking_Item__2kIbt"><a href="https://www.lifehacker.jp/article/machi-ya-nanobubble-start/" class="ranking_sRanking_ItemLink__2QTXr"><figure class="ranking_sRanking_ItemImage__3dVjf"><img src="https://media.loom.media-platform.com/dist/2022/04/23/117cb3f1-6dba-4275-bbf5-8ba2021ad6d4-w320.png" alt="洗濯槽もキレイになる? 簡単取り付けでナノバルブ効果が期待できる「スーパーナノバブルトルネーダ」" loading="lazy"/></figure><div class="ranking_sRanking_ItemInfo__3jQwT"><p class="ranking_sRanking_ItemTitle__Jtf8z">洗濯槽もキレイになる? 簡単取り付けでナノバルブ効果が期待できる「スーパーナノバブルトルネーダ」</p><div class="ranking_sRanking_ItemMeta__2ke7e"><span>Buy </span></div></div></a></li><li class="ranking_sRanking_Item__2kIbt"><a href="https://www.lifehacker.jp/article/2205all-the-new-android-features-announced-at-google/" class="ranking_sRanking_ItemLink__2QTXr"><div class="ranking_sRanking_ItemInfo__3jQwT"><p class="ranking_sRanking_ItemTitle__Jtf8z">Googleが発表! 次期Androidの新機能のすべて</p><div class="ranking_sRanking_ItemMeta__2ke7e"></div></div></a></li><li class="ranking_sRanking_Item__2kIbt"><a href="https://www.lifehacker.jp/article/2205why-now-is-the-time-to-reassess-your-streaming-service/" class="ranking_sRanking_ItemLink__2QTXr"><div class="ranking_sRanking_ItemInfo__3jQwT"><p class="ranking_sRanking_ItemTitle__Jtf8z">今こそNetflixやHuluの契約を見直すべき3つの理由</p><div class="ranking_sRanking_ItemMeta__2ke7e"></div></div></a></li><li class="ranking_sRanking_Item__2kIbt"><a href="https://www.lifehacker.jp/article/machi-ya-paradigm-review/" class="ranking_sRanking_ItemLink__2QTXr"><div class="ranking_sRanking_ItemInfo__3jQwT"><p class="ranking_sRanking_ItemTitle__Jtf8z">「お札を折らない派」にオススメしたいミニ財布はこれ</p><div class="ranking_sRanking_ItemMeta__2ke7e"><span>Buy </span></div></div></a></li><li class="ranking_sRanking_Item__2kIbt"><a href="https://www.lifehacker.jp/article/2205how-to-finally-touch-your-toes-maybe-even-today/" class="ranking_sRanking_ItemLink__2QTXr"><div class="ranking_sRanking_ItemInfo__3jQwT"><p class="ranking_sRanking_ItemTitle__Jtf8z">ストレッチで体が柔らかくなるのか? 6週間試してみた</p><div class="ranking_sRanking_ItemMeta__2ke7e"></div></div></a></li><li class="ranking_sRanking_Item__2kIbt"><a href="https://www.lifehacker.jp/article/230081how-giving-things-up-for-lent-affects-your-brain-and-bo/" class="ranking_sRanking_ItemLink__2QTXr"><div class="ranking_sRanking_ItemInfo__3jQwT"><p class="ranking_sRanking_ItemTitle__Jtf8z">砂糖、アルコール、カフェイン断ち...厳しい食事制限が体と脳に与える影響</p><div class="ranking_sRanking_ItemMeta__2ke7e"></div></div></a></li></ol></div></div><div class="styles_sBanner__3OwFJ styles_sticky__itKBw"><div class="displayhandler_lg__36hRT"><div class="bodyAd_BodyAd__1M5si false" style="min-height:0px"><div id=""></div></div></div></div></div></aside><div class="block_lBlock_Primary__E7bx7 block_post__3b-uC"><div class="article_pArticle_Head__LUOI5"><div><a class="article_pArticle_Collection__3tyF9 -category" href="/category/management/"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path data-name="icon category" d="M21.5,10.48a1.12,1.12,0,0,0-.92-.48H5.14A1.15,1.15,0,0,0,4,11.14v5.72A1.15,1.15,0,0,0,5.14,18H20.58a1.15,1.15,0,0,0,.93-.48L24,14Z"></path></svg>マネジメント</a></div><h1 class="article_pArticle_Title__1ms6s">「内助の功」「イクメン」はNG。言いがちなジェンダー表現と改善策</h1><div class="article_pArticle_Meta__1wIWg"></div><div class="article_pArticle_MetaWrapper__1WTJS"><p class="article_pArticle_Credit__205RI">著者<!-- --> <span class="article_pArticle_CreditName__20SCP">鈴木拓也</span></p><p class="article_pArticle_MetaDate__3zwRD"><i><svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 12 12"><path d="M6.68,1.88A4.12,4.12,0,0,0,2.55,6H1.18L3,7.78l0,.07L4.85,6H3.47A3.22,3.22,0,1,1,6.71,9.21a3.29,3.29,0,0,1-2.3-.94l-.65.65a4.14,4.14,0,0,0,6.51-.87,4,4,0,0,0,.39-3.16A4.14,4.14,0,0,0,6.68,1.88ZM6.22,4V6l2,1.16.33-.55-1.29-1V4Z"></path></svg></i>2022.05.20<!-- --> lastupdate</p></div></div><div><div class="displayhandler_lg__36hRT"><div class="bodyAd_BodyAd__1M5si false" style="min-height:100px"><div id=""></div></div></div></div><figure class="article_pArticle_Thumbnail__st3QO"><picture><source media="(max-width: 767px)" srcSet="https://media.loom.media-platform.com/dist/2022/05/18/2b635be9-ea70-4d9f-b3c1-8d875ca04c3c-w640.jpg"/><source media="(min-width: 768px)" srcSet="https://media.loom.media-platform.com/dist/2022/05/18/2b635be9-ea70-4d9f-b3c1-8d875ca04c3c-w1280.jpg"/><img src="https://media.loom.media-platform.com/dist/2022/05/18/2b635be9-ea70-4d9f-b3c1-8d875ca04c3c-w960.jpg" alt="" width="1500" height="1000"/></picture><figcaption class="article_pArticle_ThumbnailCaption__2iMsC"><span class="article_pArticle_ThumbnailCaptionLink__COr4N">Image: Shutterstock</span></figcaption></figure><div><div class="displayhandler_sm__2dZAq"><div class="bodyAd_InnerAd_Label__kOzzv">Advertisement</div><div class="bodyAd_BodyAd__1M5si
          bodyAd_BodyAd_isInnerAd__2m7F9
          false
          false" style="min-height:250px"><div id=""></div></div></div></div><div class="articleBodyWrapper article_pArticle_BodyWrapper___YtbS"><ul class="article_pArticle_Sns__bE1-q article__lg__Pg_X_"><li class="article_pArticle_SnsItem__2Juc9"><a class="article_pArticle_SnsItemLink__23GGI article__facebook__14gWZ" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lifehacker.jp/article/2205gender-expression/" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="0 0 28 28"><path d="M15.69,25V15h3.37l.51-3.88H15.69V8.57c0-1.13.35-1.9,2-1.9h2V3.15a27.3,27.3,0,0,0-3-.15c-3,0-5.06,1.86-5.06,5.21v2.86H8.28V15h3.37V25Z"></path></svg></a></li><li class="article_pArticle_SnsItem__2Juc9"><a class="article_pArticle_SnsItemLink__23GGI article__twitter__1VF0D" href="http://twitter.com/share?text=「内助の功」「イクメン」はNG。言いがちなジェンダー表現と改善策&amp;url=https://www.lifehacker.jp/article/2205gender-expression/" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="0 0 28 28"><path d="M25,6.8a8.83,8.83,0,0,1-1,1.33,10.88,10.88,0,0,1-1.24,1.14v.3a.51.51,0,0,0,0,.16V9.9a14.07,14.07,0,0,1-.86,4.8A14,14,0,0,1,19.47,19a12.34,12.34,0,0,1-4.13,3.23,12.15,12.15,0,0,1-5.42,1.19,11.88,11.88,0,0,1-3.66-.56A12.46,12.46,0,0,1,3,21.29l.26,0a5.17,5.17,0,0,0,.53.05h.29a8.71,8.71,0,0,0,3-.54,9.31,9.31,0,0,0,2.58-1.48,4.26,4.26,0,0,1-2.62-1A4.36,4.36,0,0,1,5.47,16a2.41,2.41,0,0,0,.42.07h.22a.53.53,0,0,0,.2,0,1.37,1.37,0,0,0,.31,0A3,3,0,0,0,7.23,16l.13,0,.14,0a4.25,4.25,0,0,1-2.58-1.65,4.77,4.77,0,0,1-1-3V11.2a3.43,3.43,0,0,0,1,.42,3.59,3.59,0,0,0,1.08.18,4.5,4.5,0,0,1-1.45-1.69,4.74,4.74,0,0,1-.55-2.28,4.84,4.84,0,0,1,.15-1.26,6.7,6.7,0,0,1,.44-1.14,12.53,12.53,0,0,0,4.1,3.49,12,12,0,0,0,5.2,1.49q-.06-.5-.06-.54a4,4,0,0,1,0-.53A4.69,4.69,0,0,1,15,6a4.35,4.35,0,0,1,5-1,5,5,0,0,1,1.48,1.11A12,12,0,0,0,23,5.62a8.39,8.39,0,0,0,1.36-.7,4.79,4.79,0,0,1-.77,1.51,5.25,5.25,0,0,1-1.21,1.12c.44-.08.88-.17,1.32-.28A9.05,9.05,0,0,0,25,6.8"></path></svg></a></li><li class="article_pArticle_SnsItem__2Juc9"><a class="article_pArticle_SnsItemLink__23GGI article__line__3S-b4" href="http://line.me/R/msg/text/?https://www.lifehacker.jp/article/2205gender-expression/" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="0 0 28 28"><path d="M22.64,18h0A35.53,35.53,0,0,1,14,24.35c-1.17.5-1-.31-.95-.59s.15-1,.15-1a2.21,2.21,0,0,0,0-1c-.12-.31-.61-.47-1-.55-5.29-.7-9.2-4.4-9.2-8.83C3,7.51,7.94,3.49,14,3.49s11,4,11,9A7.94,7.94,0,0,1,22.64,18M9.69,14.22H8.08v-3.8a.57.57,0,0,0-.57-.58.58.58,0,0,0-.58.58V14.8a.58.58,0,0,0,.58.58H9.69a.58.58,0,1,0,0-1.16M12,10.42a.57.57,0,0,0-.57-.58.58.58,0,0,0-.58.58V14.8a.58.58,0,0,0,.58.58A.57.57,0,0,0,12,14.8Zm5.27,0a.58.58,0,0,0-1.16,0v2.71l-2.24-3.06a.56.56,0,0,0-.46-.23l-.18,0a.58.58,0,0,0-.4.55V14.8a.58.58,0,0,0,1.16,0V12.09l2.24,3.06a.59.59,0,0,0,.46.23l.18,0a.58.58,0,0,0,.4-.55Zm3.53,2.77a.58.58,0,0,0,0-1.16H19.14V11h1.61a.58.58,0,1,0,0-1.15H18.57a.58.58,0,0,0-.58.58h0v2.19h0V14.8a.58.58,0,0,0,.58.58h2.18a.58.58,0,0,0,0-1.16H19.14v-1Z"></path></svg></a></li><li class="article_pArticle_SnsItem__2Juc9"><a class="article_pArticle_SnsItemLink__23GGI article__hatena__Ddj9x" href="http://b.hatena.ne.jp/add?url=https://www.lifehacker.jp/article/2205gender-expression/" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="0 0 28 28"><path d="M19.77,5.55h3.95V16.82H19.77ZM16.12,14.6a4.29,4.29,0,0,1,1,3,4.74,4.74,0,0,1-.57,2.36A3.83,3.83,0,0,1,15,21.52a6.47,6.47,0,0,1-2.11.66,30.43,30.43,0,0,1-4.11.19H4V5.63H8.59a29.15,29.15,0,0,1,4,.18,5.84,5.84,0,0,1,1.93.63,3.51,3.51,0,0,1,1.41,1.37,4,4,0,0,1,.49,2,3.33,3.33,0,0,1-.73,2.27,4.54,4.54,0,0,1-2.31,1.27,3.93,3.93,0,0,1,2.78,1.26M8.24,12.7h.91a5,5,0,0,0,2.32-.37,1.38,1.38,0,0,0,.62-1.28,1.5,1.5,0,0,0-.58-1.33,4.75,4.75,0,0,0-2.29-.38h-1Zm3.89,6.24a1.45,1.45,0,0,0,.67-1.35,1.64,1.64,0,0,0-.62-1.48,4.32,4.32,0,0,0-2.28-.42H8.24v3.66h1.6a4.61,4.61,0,0,0,2.29-.41m9.62-1A2.26,2.26,0,1,0,24,20.2a2.26,2.26,0,0,0-2.25-2.26"></path></svg></a></li></ul><div class="article_pArticle_Body__22u_U article_pArticle_Body postContent "><p>最近、「<strong>ジェンダー</strong>」の表現に関する議論が盛んです。</p><p>ジェンダーとは、（生物学的でなく）社会的・文化的な性別という意味合い。</p><p><strong>「男らしさ」「女らしさ」</strong>にまつわる表現に、メスを入れる動きが活発になっているのです。</p><h2>「無意識の思い込み」が助長する問題表現</h2><p>わかりやすい例を挙げると、<strong>「女医」「女子高生」「女子アナ」</strong>など、頭に「女」がつく表現。あまりに見慣れたものですが、なぜ、あえて女性であることを明示するのでしょうか？</p><p>これを解くキーワードとなるのが、無意識の思い込みを意味する<strong>「アンコンシャス・バイアス」</strong>です。</p><div class="article_pArticle_Premium__1EDYh"><a class="article_pArticle_PremiumLink__1bm9R" href="https://www.lifehacker.jp/article/171031_book_to_read/" target="_blank" rel="noreferrer"><img class="article_pArticle_PremiumImage__1fqGn" src="https://assets.media-platform.com/lifehacker/dist/images/2017/10/30/171031_book_to_read-w320.jpg" alt="チームの関係性に悪影響を与えてしまう「アンコンシャス・バイアス」とは？ | ライフハッカー［日本版］" loading="lazy"/><div class="article_pArticle_PremiumInfo__2Pw2g"><p class="article_pArticle_PremiumTitle__2UOnB">チームの関係性に悪影響を与えてしまう「アンコンシャス・バイアス」とは？ | ライフハッカー［日本版］</p></div></a></div><p>職業に「女」をつけるのは、<strong>「ふつうは男が従事する仕事であり、女性はまれ」</strong>という、アンコンシャス・バイアスが世間で共有されているからではないでしょうか。</p><p>また、女性の容姿が過剰に注目されるという問題も指摘できそうです。</p><p>こうした「ジェンダー表現」のあり方に一石を投じたのが、書籍『<a href="https://www.shogakukan.co.jp/books/09311510" target="_blank">失敗しないためのジェンダー表現ガイドブック</a>』（小学館）です。</p><p>著者は、日本新聞労働組合連合に加盟する新聞社などの<strong>記者ら20人</strong>。記者が直面した経験を踏まえた上で、SNSによって誰もが表現者になる時代に合わせた手引書です。</p><p>今回は本書の一部から、注意したいジェンダー表現をいくつか紹介しましょう。</p><div class="embedblock"><aside class="araklet araklet-template-lifehacker" data-araklet-template="lifehacker">
  <div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B09VK4PND3?ots=1&amp;tag=lifehacker18-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/41mcO5x08SL._SL160_.jpg" alt="失敗しないためのジェンダー表現ガイドブック"></a></div>
  <div class="araklet-detail">
    <div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B09VK4PND3?ots=1&amp;tag=lifehacker18-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">失敗しないためのジェンダー表現ガイドブック</a></div>
    <div class="araklet-item araklet-item-amazon" data-item-id="cafa7653-ea6c-4861-af92-2b007fece386" data-auto-update="1">
      <div class="araklet-price araklet-price-amazon"><span class="price">1,485</span></div>
      <div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B09VK4PND3?ots=1&amp;tag=lifehacker18-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで見る</a></div>
    </div>
    <div class="araklet-item araklet-item-rakuten" data-item-id="1530b1e4-41a8-4c3e-bff4-b23977bd1cdd" data-auto-update="1">
      <div class="araklet-price araklet-price-rakuten"><span class="price">1,650</span></div>
      <div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-rakuten" href="https://hb.afl.rakuten.co.jp/ichiba/g00q0727.tp7mudff.g00q0727.tp7mv593/_RTLink23078?pc=https%3A%2F%2Fitem.rakuten.co.jp%2Fbook%2F17004805%2F&amp;m=http%3A%2F%2Fm.rakuten.co.jp%2Fbook%2Fi%2F20556090%2F" target="_blank">楽天で見る</a></div>
    </div>
  </div>
  <script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script>
</aside></div><h2>「女性は家事が得意」という前提がはらむ問題</h2><p><strong>“女性社長、家庭と両立の秘訣とは”</strong></p><p>ビジネス系メディアのインタビュー記事で見かけそうな、この見出し。どこがジェンダー表現上の問題となるのでしょうか。</p><p>本書が指摘するのは、育児を含む家事は「女性がするもの、男性は関係ない」「女性は家事が得意なもの」という前提ありきな表現になっている点です。</p><p>そして、「男女とも家庭に関わり、育児をすることが求められているこの時代にふさわしい質問かどうか」よく考えるよう促しています。仮に、そうした質問をしたい場合、男性社長にも同様の質問をしてはどうかとも。</p><p>では、家事・育児をこなす男性を意味する<strong>「イクメン」</strong>という表現は？</p><p>これについては次のように解説されています。</p><blockquote><p>これらは好意的に取り上げられていることが多いのですが、育児をする男性を特別視することで、<strong>「育児は女性がするもの」という固定観念を肯定</strong>しているものでもあります。</p><p>すべての表現が批判されるべきものではありませんが、安易な「イクメン」扱いには注意したいものです。</p><p>「男の料理」など、男性がことさら料理をすることを特別視する表現もあまり好ましくありません。</p></blockquote><h2>「内助の功」という美談が意味するもの</h2><p><strong>“ノーベル賞受賞を支えた妻の内助の功”</strong></p><p>この見出しで問題となるのは、「内助の功」という慣用句です。これには、<strong>夫の活躍を陰ながら支える妻の功績</strong>という意味があります。</p><p>もうおわかりと思いますが、この言葉には<strong>「妻は必ず支える側である」という固定観念</strong>を広げかねないリスクがあります。</p><p>文章内でダイレクトに「内助の功」を使わなくても、そうした文脈を醸し出すような表現も要注意。たとえば、</p><blockquote><p>運動部の女子マネジャーが男子部員のために「お守りを作った」「おにぎりを毎日握った」などというエピソードの記事も、夏は特に多く見られます。</p><p>たとえ女子生徒が進んでやっているとしても、美談のように取り上げれば、旧来のジェンダー価値観の再生産につながりかねません。（本書より）</p></blockquote><p>では、夫が語る「なるべく妻の家事を手伝うようにしている」という表現はいかがでしょうか。</p><p>この場合、注意したいのは「手伝う」という言葉。これには「本来の仕事ではないが、<strong>従属的な立場で参加する」</strong>という意味があると、本書では指摘されています。これも、家事は本来女性（妻）がすべきものという価値観が、透けて見えるわけです。</p><h2>その写真に女性が登場する必然性はあるか</h2><p>ジェンダー表現で留意すべきことは、文章にとどまりません。</p><p>商品のパンフレットなどで、<strong>若い女性の写真</strong>をアイキャッチ的に用いる問題となりえるそうです。</p><p>なぜなら、<strong>「一歩間違えば女性はお飾りとの固定観念を助長」</strong>するおそれがあるからです。これは、報道写真・映像にもつきまとってきた問題です。</p><blockquote><p>新聞社では、高校野球・社会人野球などの観客席の写真で、「絵になるから」と若い女性の撮影をするよう指示されるケースもあります。</p><p>高校野球のテレビ中継で流れるスタンドの映像でも、応援する生徒の中で女子の顔をアップにした一場面、見覚えのある光景です。（本書より）</p></blockquote><p>ただ、時代の流れは、変わりつつあります。</p><p>本書は、広告業界においてファッション・アイコンの起用にあたり「多様性を重視」した事例が増え、また、<strong>新聞記事で男性が商品を持つ写真が見られるようになってきた</strong>と言及。</p><p>女性モデルを使う必然性がないのであれば、手元だけとか、男女まじえて複数人で撮影する方法も提案されています。</p><div class="article_pArticle_Partition__gewPC"><hr/></div><p>以上の紹介は、ジェンダー表現として問題となりうるポイントのごく数例に過ぎません。本書には情報発信者なら避けては通れない、つまずきやすい表現やその改善策がわかりやすく解説されています。</p><p>職業として文章を書く方から、個人的にSNSを活用している方まで、一読されることをおすすめします。</p><div class="embedblock"><aside class="araklet araklet-template-lifehacker" data-araklet-template="lifehacker">
  <div class="araklet-image"><a class="araklet-image-link" href="https://www.amazon.co.jp/dp/B09VK4PND3?ots=1&amp;tag=lifehacker18-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank"><img src="https://m.media-amazon.com/images/I/41mcO5x08SL._SL160_.jpg" alt="失敗しないためのジェンダー表現ガイドブック"></a></div>
  <div class="araklet-detail">
    <div class="araklet-title"><a class="araklet-title-link" href="https://www.amazon.co.jp/dp/B09VK4PND3?ots=1&amp;tag=lifehacker18-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">失敗しないためのジェンダー表現ガイドブック</a></div>
    <div class="araklet-item araklet-item-amazon" data-item-id="cafa7653-ea6c-4861-af92-2b007fece386" data-auto-update="1">
      <div class="araklet-price araklet-price-amazon"><span class="price">1,485</span></div>
      <div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-amazon" href="https://www.amazon.co.jp/dp/B09VK4PND3?ots=1&amp;tag=lifehacker18-22&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;ref=mgac2017" target="_blank">Amazonで見る</a></div>
    </div>
    <div class="araklet-item araklet-item-rakuten" data-item-id="1530b1e4-41a8-4c3e-bff4-b23977bd1cdd" data-auto-update="1">
      <div class="araklet-price araklet-price-rakuten"><span class="price">1,650</span></div>
      <div class="araklet-buy-button-box"><a class="araklet-buy-button araklet-buy-button-rakuten" href="https://hb.afl.rakuten.co.jp/ichiba/g00q0727.tp7mudff.g00q0727.tp7mv593/_RTLink23078?pc=https%3A%2F%2Fitem.rakuten.co.jp%2Fbook%2F17004805%2F&amp;m=http%3A%2F%2Fm.rakuten.co.jp%2Fbook%2Fi%2F20556090%2F" target="_blank">楽天で見る</a></div>
    </div>
  </div>
  <script>!function(t,e){if(!t.getElementById(e)){var n=t.createElement("script");n.id=e,n.src="https://araklet.mediagene.co.jp/resource/araklet.js",t.body.appendChild(n)}}(document,"loadAraklet")</script>
</aside></div><p><small>Source: <a href="https://www.shogakukan.co.jp/books/09311510" target="_blank">小学館</a></small></p></div></div><div class="article_pArticle_Body_BottomBanner_SP__2_pR7"><div class="displayhandler_sm__2dZAq"><div class="bodyAd_BodyAd__1M5si
          false
          false
          false" style="min-height:0px"><div id=""></div></div></div></div><div class="pArticle_BodyEnd"></div><ul class="article_pArticle_Sns__bE1-q article__sm__1vH3W"><li class="article_pArticle_SnsItem__2Juc9"><a class="article_pArticle_SnsItemLink__23GGI article__facebook__14gWZ" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lifehacker.jp/article/2205gender-expression/" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="0 0 28 28"><path d="M15.69,25V15h3.37l.51-3.88H15.69V8.57c0-1.13.35-1.9,2-1.9h2V3.15a27.3,27.3,0,0,0-3-.15c-3,0-5.06,1.86-5.06,5.21v2.86H8.28V15h3.37V25Z"></path></svg></a></li><li class="article_pArticle_SnsItem__2Juc9"><a class="article_pArticle_SnsItemLink__23GGI article__twitter__1VF0D" href="http://twitter.com/share?text=「内助の功」「イクメン」はNG。言いがちなジェンダー表現と改善策&amp;url=https://www.lifehacker.jp/article/2205gender-expression/" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="0 0 28 28"><path d="M25,6.8a8.83,8.83,0,0,1-1,1.33,10.88,10.88,0,0,1-1.24,1.14v.3a.51.51,0,0,0,0,.16V9.9a14.07,14.07,0,0,1-.86,4.8A14,14,0,0,1,19.47,19a12.34,12.34,0,0,1-4.13,3.23,12.15,12.15,0,0,1-5.42,1.19,11.88,11.88,0,0,1-3.66-.56A12.46,12.46,0,0,1,3,21.29l.26,0a5.17,5.17,0,0,0,.53.05h.29a8.71,8.71,0,0,0,3-.54,9.31,9.31,0,0,0,2.58-1.48,4.26,4.26,0,0,1-2.62-1A4.36,4.36,0,0,1,5.47,16a2.41,2.41,0,0,0,.42.07h.22a.53.53,0,0,0,.2,0,1.37,1.37,0,0,0,.31,0A3,3,0,0,0,7.23,16l.13,0,.14,0a4.25,4.25,0,0,1-2.58-1.65,4.77,4.77,0,0,1-1-3V11.2a3.43,3.43,0,0,0,1,.42,3.59,3.59,0,0,0,1.08.18,4.5,4.5,0,0,1-1.45-1.69,4.74,4.74,0,0,1-.55-2.28,4.84,4.84,0,0,1,.15-1.26,6.7,6.7,0,0,1,.44-1.14,12.53,12.53,0,0,0,4.1,3.49,12,12,0,0,0,5.2,1.49q-.06-.5-.06-.54a4,4,0,0,1,0-.53A4.69,4.69,0,0,1,15,6a4.35,4.35,0,0,1,5-1,5,5,0,0,1,1.48,1.11A12,12,0,0,0,23,5.62a8.39,8.39,0,0,0,1.36-.7,4.79,4.79,0,0,1-.77,1.51,5.25,5.25,0,0,1-1.21,1.12c.44-.08.88-.17,1.32-.28A9.05,9.05,0,0,0,25,6.8"></path></svg></a></li><li class="article_pArticle_SnsItem__2Juc9"><a class="article_pArticle_SnsItemLink__23GGI article__line__3S-b4" href="http://line.me/R/msg/text/?https://www.lifehacker.jp/article/2205gender-expression/" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="0 0 28 28"><path d="M22.64,18h0A35.53,35.53,0,0,1,14,24.35c-1.17.5-1-.31-.95-.59s.15-1,.15-1a2.21,2.21,0,0,0,0-1c-.12-.31-.61-.47-1-.55-5.29-.7-9.2-4.4-9.2-8.83C3,7.51,7.94,3.49,14,3.49s11,4,11,9A7.94,7.94,0,0,1,22.64,18M9.69,14.22H8.08v-3.8a.57.57,0,0,0-.57-.58.58.58,0,0,0-.58.58V14.8a.58.58,0,0,0,.58.58H9.69a.58.58,0,1,0,0-1.16M12,10.42a.57.57,0,0,0-.57-.58.58.58,0,0,0-.58.58V14.8a.58.58,0,0,0,.58.58A.57.57,0,0,0,12,14.8Zm5.27,0a.58.58,0,0,0-1.16,0v2.71l-2.24-3.06a.56.56,0,0,0-.46-.23l-.18,0a.58.58,0,0,0-.4.55V14.8a.58.58,0,0,0,1.16,0V12.09l2.24,3.06a.59.59,0,0,0,.46.23l.18,0a.58.58,0,0,0,.4-.55Zm3.53,2.77a.58.58,0,0,0,0-1.16H19.14V11h1.61a.58.58,0,1,0,0-1.15H18.57a.58.58,0,0,0-.58.58h0v2.19h0V14.8a.58.58,0,0,0,.58.58h2.18a.58.58,0,0,0,0-1.16H19.14v-1Z"></path></svg></a></li><li class="article_pArticle_SnsItem__2Juc9"><a class="article_pArticle_SnsItemLink__23GGI article__hatena__Ddj9x" href="http://b.hatena.ne.jp/add?url=https://www.lifehacker.jp/article/2205gender-expression/" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="20px" height="20px" viewBox="0 0 28 28"><path d="M19.77,5.55h3.95V16.82H19.77ZM16.12,14.6a4.29,4.29,0,0,1,1,3,4.74,4.74,0,0,1-.57,2.36A3.83,3.83,0,0,1,15,21.52a6.47,6.47,0,0,1-2.11.66,30.43,30.43,0,0,1-4.11.19H4V5.63H8.59a29.15,29.15,0,0,1,4,.18,5.84,5.84,0,0,1,1.93.63,3.51,3.51,0,0,1,1.41,1.37,4,4,0,0,1,.49,2,3.33,3.33,0,0,1-.73,2.27,4.54,4.54,0,0,1-2.31,1.27,3.93,3.93,0,0,1,2.78,1.26M8.24,12.7h.91a5,5,0,0,0,2.32-.37,1.38,1.38,0,0,0,.62-1.28,1.5,1.5,0,0,0-.58-1.33,4.75,4.75,0,0,0-2.29-.38h-1Zm3.89,6.24a1.45,1.45,0,0,0,.67-1.35,1.64,1.64,0,0,0-.62-1.48,4.32,4.32,0,0,0-2.28-.42H8.24v3.66h1.6a4.61,4.61,0,0,0,2.29-.41m9.62-1A2.26,2.26,0,1,0,24,20.2a2.26,2.26,0,0,0-2.25-2.26"></path></svg></a></li></ul><div><div class="displayhandler_lg__36hRT"><div class="recommendArticles_pRecommend__3Gz4j recommendArticles__border__Rb7Jq"><p class="recommendArticles_pRecommend_Title__2bYYU">おすすめ記事</p><div class="recommendArticles_pRecommend_Container__2alGI recommendArticles_col4__2jdK8" id="cxMorePc"></div></div></div><div class="displayhandler_sm__2dZAq"><div class="recommendArticles_pRecommend__3Gz4j recommendArticles__border__Rb7Jq"><p class="recommendArticles_pRecommend_Title__2bYYU">おすすめ記事</p><div id="cxMoreSp"><div class="articles_pArticles_List__JFPxV"></div></div></div></div></div><div class="article_pArticle_BottomBanner_SP__2p-Cj"><div class="displayhandler_sm__2dZAq"><div class="bodyAd_BodyAd__1M5si
          false
          false
          false" style="min-height:0px"><div id=""></div></div></div></div><div><div class="displayhandler_lg__36hRT"><p class="articles_pArticles_Title__3reSd undefined"><span class="articles_pArticles_TitleMain__RpyuX">新着記事</span><span class="articles_pArticles_TitleBk__1mYsT">New article</span></p><div class="articles_pArticles_List__JFPxV"><a href="/article/2205gender-expression/"><article class="articles_pArticles_Item__3d2mf "><figure class="articles_pArticles_ItemImage__2kdPS"><img src="https://media.loom.media-platform.com/dist/2022/05/18/2b635be9-ea70-4d9f-b3c1-8d875ca04c3c-w320.jpg" alt="「内助の功」「イクメン」はNG。言いがちなジェンダー表現と改善策" width="1500" height="1000" loading="lazy"/></figure><div class="articles_pArticles_ItemInfo__2eyUE"><object><a class="articles_pArticles_ItemCat__1sXyg" href="/category/workhacks/"><svg xmlns="http://www.w3.org/2000/svg" class="articles_pArticles_ItemCatIcon__3xf0f" width="20" height="8" viewBox="0 0 20 8"><path d="M20.5,5.48A1.139,1.139,0,0,0,19.571,5L4.143,5.006A1.141,1.141,0,0,0,3,6.143v5.714a1.141,1.141,0,0,0,1.143,1.137L19.571,13a1.139,1.139,0,0,0,.931-.48L23,9,20.5,5.48Z" transform="translate(-3 -5)" fill="#1B9B6F"></path></svg>仕事術</a></object><p class="articles_pArticles_ItemTitle__135FF"><object>「内助の功」「イクメン」はNG。言いがちなジェンダー表現と改善策</object></p><p class="articles_pArticles_ItemMeta__SPOm2"><span>2022.05.20<!-- --> </span></p></div></article></a><a href="/article/machi-ya-horizon-end/"><article class="articles_pArticles_Item__3d2mf "><figure class="articles_pArticles_ItemImage__2kdPS"><img src="https://media.loom.media-platform.com/dist/2022/05/17/490069f5-0d3d-4be0-86a0-7d4b0fc83fce-w320.jpg" alt="オンオフOK！ 本革なのに驚くほど軽いスニーカー「HORIZON」" width="960" height="540" loading="lazy"/></figure><div class="articles_pArticles_ItemInfo__2eyUE"><object><a class="articles_pArticles_ItemCat__1sXyg" href="/category/home/"><svg xmlns="http://www.w3.org/2000/svg" class="articles_pArticles_ItemCatIcon__3xf0f" width="20" height="8" viewBox="0 0 20 8"><path d="M20.5,5.48A1.139,1.139,0,0,0,19.571,5L4.143,5.006A1.141,1.141,0,0,0,3,6.143v5.714a1.141,1.141,0,0,0,1.143,1.137L19.571,13a1.139,1.139,0,0,0,.931-.48L23,9,20.5,5.48Z" transform="translate(-3 -5)" fill="#1B9B6F"></path></svg>住まい</a></object><p class="articles_pArticles_ItemTitle__135FF"><object>オンオフOK！ 本革なのに驚くほど軽いスニーカー「HORIZON」</object></p><p class="articles_pArticles_ItemMeta__SPOm2"><span>2022.05.20<!-- --> </span><span>Buy </span></p></div></article></a><a href="/article/2205-warning-signs-your-remote-worker-may-be-getting-ready-to-quit/"><article class="articles_pArticles_Item__3d2mf "><figure class="articles_pArticles_ItemImage__2kdPS"><img src="https://media.loom.media-platform.com/dist/2022/05/13/1778bb9a-9c6b-4ebe-9555-a0cef0d2d470-w320.jpg" alt="「もしかして？」今にも退職しそうな人が示す5つのサイン" width="1152" height="768" loading="lazy"/></figure><div class="articles_pArticles_ItemInfo__2eyUE"><object><a class="articles_pArticles_ItemCat__1sXyg" href="/category/health/"><svg xmlns="http://www.w3.org/2000/svg" class="articles_pArticles_ItemCatIcon__3xf0f" width="20" height="8" viewBox="0 0 20 8"><path d="M20.5,5.48A1.139,1.139,0,0,0,19.571,5L4.143,5.006A1.141,1.141,0,0,0,3,6.143v5.714a1.141,1.141,0,0,0,1.143,1.137L19.571,13a1.139,1.139,0,0,0,.931-.48L23,9,20.5,5.48Z" transform="translate(-3 -5)" fill="#1B9B6F"></path></svg>健康</a></object><p class="articles_pArticles_ItemTitle__135FF"><object>「もしかして？」今にも退職しそうな人が示す5つのサイン</object></p><p class="articles_pArticles_ItemMeta__SPOm2"><span>2022.05.20<!-- --> </span></p></div></article></a><a href="/article/2205_book_to_read-989/"><article class="articles_pArticles_Item__3d2mf "><figure class="articles_pArticles_ItemImage__2kdPS"><img src="https://media.loom.media-platform.com/dist/2022/05/19/b79fe75f-5a0c-42b5-b4b1-e5f5ea94c62c-w320.jpg" alt="瀬戸内寂聴のことばは、なぜ刺さる？『自分らしく』生きるために忘れてはいけないこと" width="1500" height="1000" loading="lazy"/></figure><div class="articles_pArticles_ItemInfo__2eyUE"><object><a class="articles_pArticles_ItemCat__1sXyg" href="/category/health/"><svg xmlns="http://www.w3.org/2000/svg" class="articles_pArticles_ItemCatIcon__3xf0f" width="20" height="8" viewBox="0 0 20 8"><path d="M20.5,5.48A1.139,1.139,0,0,0,19.571,5L4.143,5.006A1.141,1.141,0,0,0,3,6.143v5.714a1.141,1.141,0,0,0,1.143,1.137L19.571,13a1.139,1.139,0,0,0,.931-.48L23,9,20.5,5.48Z" transform="translate(-3 -5)" fill="#1B9B6F"></path></svg>健康</a></object><p class="articles_pArticles_ItemTitle__135FF"><object>瀬戸内寂聴のことばは、なぜ刺さる？『自分らしく』生きるために忘れてはいけないこと</object></p><p class="articles_pArticles_ItemMeta__SPOm2"><span>2022.05.19<!-- --> </span></p></div></article></a><a href="/article/machi-ya-xboatpro-start/"><article class="articles_pArticles_Item__3d2mf "><figure class="articles_pArticles_ItemImage__2kdPS"><img src="https://media.loom.media-platform.com/dist/2022/05/18/baa06d78-2e39-4cd6-b5c2-05ba85485321-w320.png" alt="スライドして片手装着！ オープンケースのワイヤレスイヤホン「X-BOAT PRO」" width="1500" height="1000" loading="lazy"/></figure><div class="articles_pArticles_ItemInfo__2eyUE"><object><a class="articles_pArticles_ItemCat__1sXyg" href="/category/home/"><svg xmlns="http://www.w3.org/2000/svg" class="articles_pArticles_ItemCatIcon__3xf0f" width="20" height="8" viewBox="0 0 20 8"><path d="M20.5,5.48A1.139,1.139,0,0,0,19.571,5L4.143,5.006A1.141,1.141,0,0,0,3,6.143v5.714a1.141,1.141,0,0,0,1.143,1.137L19.571,13a1.139,1.139,0,0,0,.931-.48L23,9,20.5,5.48Z" transform="translate(-3 -5)" fill="#1B9B6F"></path></svg>住まい</a></object><p class="articles_pArticles_ItemTitle__135FF"><object>スライドして片手装着！ オープンケースのワイヤレスイヤホン「X-BOAT PRO」</object></p><p class="articles_pArticles_ItemMeta__SPOm2"><span>2022.05.19<!-- --> </span><span>Buy </span></p></div></article></a><a href="/article/picture_book-1_years_old/"><article class="articles_pArticles_Item__3d2mf "><figure class="articles_pArticles_ItemImage__2kdPS"><img src="https://media.loom.media-platform.com/dist/2022/05/12/07563b78-1b28-43ac-b988-2f42e2986091-w320.jpg" alt="1歳児の絵本読み聞かせ、感情込めすぎはNG!? プロが教える3つのポイント" width="2000" height="1290" loading="lazy"/></figure><div class="articles_pArticles_ItemInfo__2eyUE"><object><a class="articles_pArticles_ItemCat__1sXyg" href="/category/home/"><svg xmlns="http://www.w3.org/2000/svg" class="articles_pArticles_ItemCatIcon__3xf0f" width="20" height="8" viewBox="0 0 20 8"><path d="M20.5,5.48A1.139,1.139,0,0,0,19.571,5L4.143,5.006A1.141,1.141,0,0,0,3,6.143v5.714a1.141,1.141,0,0,0,1.143,1.137L19.571,13a1.139,1.139,0,0,0,.931-.48L23,9,20.5,5.48Z" transform="translate(-3 -5)" fill="#1B9B6F"></path></svg>住まい</a></object><p class="articles_pArticles_ItemTitle__135FF"><object>1歳児の絵本読み聞かせ、感情込めすぎはNG!? プロが教える3つのポイント</object></p><p class="articles_pArticles_ItemMeta__SPOm2"><span>2022.05.19<!-- --> </span><span>Buy </span></p></div></article></a></div><div class="articles_pArticles_More__5BxP_"><a class="articles_pArticles_MoreLink__2RJvC" href="/articles/">記事をもっと見る</a></div></div><div class="displayhandler_sm__2dZAq"><div class="hotkeyword_pHotkeyword__2AScT"><p class="hotkeyword_pHotkeyword_Title__3lr3i"><span class="hotkeyword_pHotkeyword_TitleIcon__1JuQU"><svg xmlns="http://www.w3.org/2000/svg" width="29" height="40" viewBox="0 0 28 39"><g><path d="M2,14.66H27.65l-.52,3.9H1.49Z"></path><path data-name="pass" fill="#fff" d="M4.45,35.18,8,8.79h4.14L8.59,35.18Z"></path><path data-name="pass" fill="#ddd" d="M.52,25.4h25.7l-.52,3.91H0Z"></path><path data-name="pass" fill="#ddd" d="M5.21,18.56H11.6l.52-3.9H5.73Z"></path><path data-name="pass" fill="#fff" d="M9.31,30.29l.91-6.84H5.9L5,30.29Z"></path><path data-name="pass" fill="#fff" d="M26.43,3.91,21.74,0,17,4.89l2.71,0L14.57,39.08h4L23.8,3.91Z"></path><path data-name="pass" fill="#ddd" d="M15.21,29.31H21.6l.53-3.91h-6.4Z"></path></g></svg></span><span class="hotkeyword_pHotkeyword_TitleText__MZclP">ホットキーワード</span></p><ul class="hotkeyword_pHotkeyword_List__1LZKg"><a href="/article/2203fabrictokyo-customsuits-02/"><li class="hotkeyword_pHotkeyword_Item__3cZAk"><div class="hotkeyword_pHotkeyword_ItemInfo__3xuUG"><p><object><a type="button" class="hotkeyword_pHotkeyword_ItemTag__27gmy" href="/keyword/best_buy/">#<!-- -->これ買ってよかった</a></object></p><p class="hotkeyword_pHotkeyword_ItemTitle__1tjdF"><object><a type="button" class="hotkeyword_pHotkeyword_ItemTitleLink__1wNKn" href="/article/2203fabrictokyo-customsuits-02/">FABRIC TOKYOで理想のスーツをつくった結果、印象はどう変わった？</a></object></p><p class="hotkeyword_pHotkeyword_ItemMeta__3kgIq"><span class="hotkeyword_pHotkeyword_ItemMedia__UVwkM"></span></p></div><figure class="hotkeyword_pHotkeyword_ItemImage__3hVVf"><img src="https://media.loom.media-platform.com/dist/2022/03/18/1683966a-0dce-4ff9-99de-b81bc2ec27ec-w320.jpg" alt="" loading="lazy"/></figure></li></a><a href="/article/2205-ways-to-use-google-forms-work/"><li class="hotkeyword_pHotkeyword_Item__3cZAk"><div class="hotkeyword_pHotkeyword_ItemInfo__3xuUG"><p><object><a type="button" class="hotkeyword_pHotkeyword_ItemTag__27gmy" href="/keyword/google_workhacks/">#<!-- -->Google仕事術</a></object></p><p class="hotkeyword_pHotkeyword_ItemTitle__1tjdF"><object><a type="button" class="hotkeyword_pHotkeyword_ItemTitleLink__1wNKn" href="/article/2205-ways-to-use-google-forms-work/">仕事でGoogleフォームを活用するクリエイティブな方法6選</a></object></p><p class="hotkeyword_pHotkeyword_ItemMeta__3kgIq"><span class="hotkeyword_pHotkeyword_ItemMedia__UVwkM"></span></p></div><figure class="hotkeyword_pHotkeyword_ItemImage__3hVVf"><img src="https://media.loom.media-platform.com/dist/2022/04/27/477ae47f-0336-4bc8-9f6a-06a53407ffd3-w320.jpg" alt="" loading="lazy"/></figure></li></a><a href="/article/2204dropbox-backup/"><li class="hotkeyword_pHotkeyword_Item__3cZAk"><div class="hotkeyword_pHotkeyword_ItemInfo__3xuUG"><p><object><a type="button" class="hotkeyword_pHotkeyword_ItemTag__27gmy" href="/keyword/task_management/">#<!-- -->最強のタスク管理術</a></object></p><p class="hotkeyword_pHotkeyword_ItemTitle__1tjdF"><object><a type="button" class="hotkeyword_pHotkeyword_ItemTitleLink__1wNKn" href="/article/2204dropbox-backup/">神サービスな予感。ファイルバックアップサービス｢Dropbox Backup｣がすごそう

</a></object></p><p class="hotkeyword_pHotkeyword_ItemMeta__3kgIq"><span class="hotkeyword_pHotkeyword_ItemMedia__UVwkM"></span></p></div><figure class="hotkeyword_pHotkeyword_ItemImage__3hVVf"><img src="https://media.loom.media-platform.com/dist/2022/04/27/3e656e47-3fdd-4ac9-a611-1e98a2a4efc2-w320.jpg" alt="" loading="lazy"/></figure></li></a><a href="/article/2205-windows-10-built-in-productivity-features/"><li class="hotkeyword_pHotkeyword_Item__3cZAk"><div class="hotkeyword_pHotkeyword_ItemInfo__3xuUG"><p><object><a type="button" class="hotkeyword_pHotkeyword_ItemTag__27gmy" href="/keyword/optimize_windows/">#<!-- -->仕事に役立つWindows最適化</a></object></p><p class="hotkeyword_pHotkeyword_ItemTitle__1tjdF"><object><a type="button" class="hotkeyword_pHotkeyword_ItemTitleLink__1wNKn" href="/article/2205-windows-10-built-in-productivity-features/">Windows 10の「作業効率を飛躍させる」7つのビルトイン機能</a></object></p><p class="hotkeyword_pHotkeyword_ItemMeta__3kgIq"><span class="hotkeyword_pHotkeyword_ItemMedia__UVwkM"></span></p></div><figure class="hotkeyword_pHotkeyword_ItemImage__3hVVf"><img src="https://media.loom.media-platform.com/dist/2022/05/16/082fc36a-57dd-4808-85d1-a07895c88e9d-w320.png" alt="" loading="lazy"/></figure></li></a><a href="/article/2205-how-to-deal-with-traumatizing-news/"><li class="hotkeyword_pHotkeyword_Item__3cZAk"><div class="hotkeyword_pHotkeyword_ItemInfo__3xuUG"><p><object><a type="button" class="hotkeyword_pHotkeyword_ItemTag__27gmy" href="/keyword/habits_happy/">#<!-- -->やめたら幸せになる習慣</a></object></p><p class="hotkeyword_pHotkeyword_ItemTitle__1tjdF"><object><a type="button" class="hotkeyword_pHotkeyword_ItemTitleLink__1wNKn" href="/article/2205-how-to-deal-with-traumatizing-news/">ショッキングなニュースから心を守るシンプルな4箇条</a></object></p><p class="hotkeyword_pHotkeyword_ItemMeta__3kgIq"><span class="hotkeyword_pHotkeyword_ItemMedia__UVwkM"></span></p></div><figure class="hotkeyword_pHotkeyword_ItemImage__3hVVf"><img src="https://media.loom.media-platform.com/dist/2022/05/17/86129f1a-b92d-4c21-b789-1e5d68e573b3-w320.png" alt="" loading="lazy"/></figure></li></a></ul><div class="hotkeyword_pHotkeyword_More__3O6Se"><a href="/keyword/" class="hotkeyword_pHotkeyword_MoreLink__2iGrk">キーワードをもっと見る</a></div></div><div class="ranking_pRanking__1WhUC"><p class="ranking_pRanking_Title__1lk9U">ランキング</p><div class="ranking_pRanking_ListContainer__13NG-"><ol class="ranking_pRanking_List__31xj_" data-ranking="category"><li class="ranking_pRanking_Item__1w503"><a href="https://lifehacker.jp/article/2205googles-detailed-management-study-reveals-8-signs-youre-a-toxic-boss" class="ranking_pRanking_ItemLink__-8bTj"><figure class="ranking_pRanking_ItemImage__1_sO4"><img src="https://media.loom.media-platform.com/dist/2022/05/13/e5ea1af4-2edc-4c7d-9183-757bfa8376a7-w320.jpg" alt="Googleが明かした、有害な上司8つの特徴" loading="lazy"/></figure><div class="ranking_pRanking_ItemInfo__1iVa3"><p class="ranking_pRanking_ItemTitle__qcd0y">Googleが明かした、有害な上司8つの特徴</p><div class="ranking_pRanking_ItemMeta__1yT9n"></div></div></a></li><li class="ranking_pRanking_Item__1w503"><a href="https://lifehacker.jp/article/2205jeff-bezos-bill-gates-do-1-surprising-thing-before-bed-its-better-than-any-morning-routine" class="ranking_pRanking_ItemLink__-8bTj"><figure class="ranking_pRanking_ItemImage__1_sO4"><img src="https://media.loom.media-platform.com/dist/2022/05/13/8c125ca9-7fcd-44c7-9576-40350f160658-w320.jpg" alt="ジェフ・ベゾスとビル・ゲイツが寝る前にやっている意外な習慣" loading="lazy"/></figure><div class="ranking_pRanking_ItemInfo__1iVa3"><p class="ranking_pRanking_ItemTitle__qcd0y">ジェフ・ベゾスとビル・ゲイツが寝る前にやっている意外な習慣</p><div class="ranking_pRanking_ItemMeta__1yT9n"></div></div></a></li><li class="ranking_pRanking_Item__1w503"><a href="https://www.lifehacker.jp/article/227396reduce-kitchen-stress/" class="ranking_pRanking_ItemLink__-8bTj"><figure class="ranking_pRanking_ItemImage__1_sO4"><img src="https://assets.media-platform.com/lifehacker/dist/images/2021/01/15/shutterstock_665716156-w320.jpg" alt="キッチンからあるものをなくしてみたらストレスが激減した話" loading="lazy"/></figure><div class="ranking_pRanking_ItemInfo__1iVa3"><p class="ranking_pRanking_ItemTitle__qcd0y">キッチンからあるものをなくしてみたらストレスが激減した話</p><div class="ranking_pRanking_ItemMeta__1yT9n"></div></div></a></li><li class="ranking_pRanking_Item__1w503"><a href="https://lifehacker.jp/article/2205elon-musk-twitter-multitasking-productivity-how-to-solve-problems" class="ranking_pRanking_ItemLink__-8bTj"><figure class="ranking_pRanking_ItemImage__1_sO4"><img src="https://media.loom.media-platform.com/dist/2022/05/17/edc2c51b-841c-4439-8337-158e4135e743-w320.jpg" alt="イーロン・マスクが続けるたった1つの習慣" loading="lazy"/></figure><div class="ranking_pRanking_ItemInfo__1iVa3"><p class="ranking_pRanking_ItemTitle__qcd0y">イーロン・マスクが続けるたった1つの習慣</p><div class="ranking_pRanking_ItemMeta__1yT9n"></div></div></a></li><li class="ranking_pRanking_Item__1w503"><a href="https://www.lifehacker.jp/article/machi-ya-nanobubble-start/" class="ranking_pRanking_ItemLink__-8bTj"><figure class="ranking_pRanking_ItemImage__1_sO4"><img src="https://media.loom.media-platform.com/dist/2022/04/23/117cb3f1-6dba-4275-bbf5-8ba2021ad6d4-w320.png" alt="洗濯槽もキレイになる? 簡単取り付けでナノバルブ効果が期待できる「スーパーナノバブルトルネーダ」" loading="lazy"/></figure><div class="ranking_pRanking_ItemInfo__1iVa3"><p class="ranking_pRanking_ItemTitle__qcd0y">洗濯槽もキレイになる? 簡単取り付けでナノバルブ効果が期待できる「スーパーナノバブルトルネーダ」</p><div class="ranking_pRanking_ItemMeta__1yT9n"><span>Buy </span></div></div></a></li><li class="ranking_pRanking_Item__1w503"><a href="https://www.lifehacker.jp/article/2205all-the-new-android-features-announced-at-google/" class="ranking_pRanking_ItemLink__-8bTj"><div class="ranking_pRanking_ItemInfo__1iVa3"><p class="ranking_pRanking_ItemTitle__qcd0y">Googleが発表! 次期Androidの新機能のすべて</p><div class="ranking_pRanking_ItemMeta__1yT9n"></div></div></a></li><li class="ranking_pRanking_Item__1w503"><a href="https://www.lifehacker.jp/article/2205why-now-is-the-time-to-reassess-your-streaming-service/" class="ranking_pRanking_ItemLink__-8bTj"><div class="ranking_pRanking_ItemInfo__1iVa3"><p class="ranking_pRanking_ItemTitle__qcd0y">今こそNetflixやHuluの契約を見直すべき3つの理由</p><div class="ranking_pRanking_ItemMeta__1yT9n"></div></div></a></li><li class="ranking_pRanking_Item__1w503"><a href="https://www.lifehacker.jp/article/machi-ya-paradigm-review/" class="ranking_pRanking_ItemLink__-8bTj"><div class="ranking_pRanking_ItemInfo__1iVa3"><p class="ranking_pRanking_ItemTitle__qcd0y">「お札を折らない派」にオススメしたいミニ財布はこれ</p><div class="ranking_pRanking_ItemMeta__1yT9n"><span>Buy </span></div></div></a></li><li class="ranking_pRanking_Item__1w503"><a href="https://www.lifehacker.jp/article/2205how-to-finally-touch-your-toes-maybe-even-today/" class="ranking_pRanking_ItemLink__-8bTj"><div class="ranking_pRanking_ItemInfo__1iVa3"><p class="ranking_pRanking_ItemTitle__qcd0y">ストレッチで体が柔らかくなるのか? 6週間試してみた</p><div class="ranking_pRanking_ItemMeta__1yT9n"></div></div></a></li><li class="ranking_pRanking_Item__1w503"><a href="https://www.lifehacker.jp/article/230081how-giving-things-up-for-lent-affects-your-brain-and-bo/" class="ranking_pRanking_ItemLink__-8bTj"><div class="ranking_pRanking_ItemInfo__1iVa3"><p class="ranking_pRanking_ItemTitle__qcd0y">砂糖、アルコール、カフェイン断ち...厳しい食事制限が体と脳に与える影響</p><div class="ranking_pRanking_ItemMeta__1yT9n"></div></div></a></li></ol></div></div><p class="articles_pArticles_Title__3reSd undefined"><span class="articles_pArticles_TitleMain__RpyuX">新着記事</span><span class="articles_pArticles_TitleBk__1mYsT">New article</span></p><div class="articles_pArticles_List__JFPxV"><a href="/article/2205gender-expression/"><article class="articles_pArticles_Item__3d2mf "><figure class="articles_pArticles_ItemImage__2kdPS"><img src="https://media.loom.media-platform.com/dist/2022/05/18/2b635be9-ea70-4d9f-b3c1-8d875ca04c3c-w320.jpg" alt="「内助の功」「イクメン」はNG。言いがちなジェンダー表現と改善策" width="1500" height="1000" loading="lazy"/></figure><div class="articles_pArticles_ItemInfo__2eyUE"><object><a class="articles_pArticles_ItemCat__1sXyg" href="/category/workhacks/"><svg xmlns="http://www.w3.org/2000/svg" class="articles_pArticles_ItemCatIcon__3xf0f" width="20" height="8" viewBox="0 0 20 8"><path d="M20.5,5.48A1.139,1.139,0,0,0,19.571,5L4.143,5.006A1.141,1.141,0,0,0,3,6.143v5.714a1.141,1.141,0,0,0,1.143,1.137L19.571,13a1.139,1.139,0,0,0,.931-.48L23,9,20.5,5.48Z" transform="translate(-3 -5)" fill="#1B9B6F"></path></svg>仕事術</a></object><p class="articles_pArticles_ItemTitle__135FF"><object>「内助の功」「イクメン」はNG。言いがちなジェンダー表現と改善策</object></p><p class="articles_pArticles_ItemMeta__SPOm2"><span>2022.05.20<!-- --> </span></p></div></article></a><a href="/article/machi-ya-horizon-end/"><article class="articles_pArticles_Item__3d2mf "><figure class="articles_pArticles_ItemImage__2kdPS"><img src="https://media.loom.media-platform.com/dist/2022/05/17/490069f5-0d3d-4be0-86a0-7d4b0fc83fce-w320.jpg" alt="オンオフOK！ 本革なのに驚くほど軽いスニーカー「HORIZON」" width="960" height="540" loading="lazy"/></figure><div class="articles_pArticles_ItemInfo__2eyUE"><object><a class="articles_pArticles_ItemCat__1sXyg" href="/category/home/"><svg xmlns="http://www.w3.org/2000/svg" class="articles_pArticles_ItemCatIcon__3xf0f" width="20" height="8" viewBox="0 0 20 8"><path d="M20.5,5.48A1.139,1.139,0,0,0,19.571,5L4.143,5.006A1.141,1.141,0,0,0,3,6.143v5.714a1.141,1.141,0,0,0,1.143,1.137L19.571,13a1.139,1.139,0,0,0,.931-.48L23,9,20.5,5.48Z" transform="translate(-3 -5)" fill="#1B9B6F"></path></svg>住まい</a></object><p class="articles_pArticles_ItemTitle__135FF"><object>オンオフOK！ 本革なのに驚くほど軽いスニーカー「HORIZON」</object></p><p class="articles_pArticles_ItemMeta__SPOm2"><span>2022.05.20<!-- --> </span><span>Buy </span></p></div></article></a><a href="/article/2205-warning-signs-your-remote-worker-may-be-getting-ready-to-quit/"><article class="articles_pArticles_Item__3d2mf "><figure class="articles_pArticles_ItemImage__2kdPS"><img src="https://media.loom.media-platform.com/dist/2022/05/13/1778bb9a-9c6b-4ebe-9555-a0cef0d2d470-w320.jpg" alt="「もしかして？」今にも退職しそうな人が示す5つのサイン" width="1152" height="768" loading="lazy"/></figure><div class="articles_pArticles_ItemInfo__2eyUE"><object><a class="articles_pArticles_ItemCat__1sXyg" href="/category/health/"><svg xmlns="http://www.w3.org/2000/svg" class="articles_pArticles_ItemCatIcon__3xf0f" width="20" height="8" viewBox="0 0 20 8"><path d="M20.5,5.48A1.139,1.139,0,0,0,19.571,5L4.143,5.006A1.141,1.141,0,0,0,3,6.143v5.714a1.141,1.141,0,0,0,1.143,1.137L19.571,13a1.139,1.139,0,0,0,.931-.48L23,9,20.5,5.48Z" transform="translate(-3 -5)" fill="#1B9B6F"></path></svg>健康</a></object><p class="articles_pArticles_ItemTitle__135FF"><object>「もしかして？」今にも退職しそうな人が示す5つのサイン</object></p><p class="articles_pArticles_ItemMeta__SPOm2"><span>2022.05.20<!-- --> </span></p></div></article></a><a href="/article/2205_book_to_read-989/"><article class="articles_pArticles_Item__3d2mf "><figure class="articles_pArticles_ItemImage__2kdPS"><img src="https://media.loom.media-platform.com/dist/2022/05/19/b79fe75f-5a0c-42b5-b4b1-e5f5ea94c62c-w320.jpg" alt="瀬戸内寂聴のことばは、なぜ刺さる？『自分らしく』生きるために忘れてはいけないこと" width="1500" height="1000" loading="lazy"/></figure><div class="articles_pArticles_ItemInfo__2eyUE"><object><a class="articles_pArticles_ItemCat__1sXyg" href="/category/health/"><svg xmlns="http://www.w3.org/2000/svg" class="articles_pArticles_ItemCatIcon__3xf0f" width="20" height="8" viewBox="0 0 20 8"><path d="M20.5,5.48A1.139,1.139,0,0,0,19.571,5L4.143,5.006A1.141,1.141,0,0,0,3,6.143v5.714a1.141,1.141,0,0,0,1.143,1.137L19.571,13a1.139,1.139,0,0,0,.931-.48L23,9,20.5,5.48Z" transform="translate(-3 -5)" fill="#1B9B6F"></path></svg>健康</a></object><p class="articles_pArticles_ItemTitle__135FF"><object>瀬戸内寂聴のことばは、なぜ刺さる？『自分らしく』生きるために忘れてはいけないこと</object></p><p class="articles_pArticles_ItemMeta__SPOm2"><span>2022.05.19<!-- --> </span></p></div></article></a><a href="/article/machi-ya-xboatpro-start/"><article class="articles_pArticles_Item__3d2mf "><figure class="articles_pArticles_ItemImage__2kdPS"><img src="https://media.loom.media-platform.com/dist/2022/05/18/baa06d78-2e39-4cd6-b5c2-05ba85485321-w320.png" alt="スライドして片手装着！ オープンケースのワイヤレスイヤホン「X-BOAT PRO」" width="1500" height="1000" loading="lazy"/></figure><div class="articles_pArticles_ItemInfo__2eyUE"><object><a class="articles_pArticles_ItemCat__1sXyg" href="/category/home/"><svg xmlns="http://www.w3.org/2000/svg" class="articles_pArticles_ItemCatIcon__3xf0f" width="20" height="8" viewBox="0 0 20 8"><path d="M20.5,5.48A1.139,1.139,0,0,0,19.571,5L4.143,5.006A1.141,1.141,0,0,0,3,6.143v5.714a1.141,1.141,0,0,0,1.143,1.137L19.571,13a1.139,1.139,0,0,0,.931-.48L23,9,20.5,5.48Z" transform="translate(-3 -5)" fill="#1B9B6F"></path></svg>住まい</a></object><p class="articles_pArticles_ItemTitle__135FF"><object>スライドして片手装着！ オープンケースのワイヤレスイヤホン「X-BOAT PRO」</object></p><p class="articles_pArticles_ItemMeta__SPOm2"><span>2022.05.19<!-- --> </span><span>Buy </span></p></div></article></a><a href="/article/picture_book-1_years_old/"><article class="articles_pArticles_Item__3d2mf "><figure class="articles_pArticles_ItemImage__2kdPS"><img src="https://media.loom.media-platform.com/dist/2022/05/12/07563b78-1b28-43ac-b988-2f42e2986091-w320.jpg" alt="1歳児の絵本読み聞かせ、感情込めすぎはNG!? プロが教える3つのポイント" width="2000" height="1290" loading="lazy"/></figure><div class="articles_pArticles_ItemInfo__2eyUE"><object><a class="articles_pArticles_ItemCat__1sXyg" href="/category/home/"><svg xmlns="http://www.w3.org/2000/svg" class="articles_pArticles_ItemCatIcon__3xf0f" width="20" height="8" viewBox="0 0 20 8"><path d="M20.5,5.48A1.139,1.139,0,0,0,19.571,5L4.143,5.006A1.141,1.141,0,0,0,3,6.143v5.714a1.141,1.141,0,0,0,1.143,1.137L19.571,13a1.139,1.139,0,0,0,.931-.48L23,9,20.5,5.48Z" transform="translate(-3 -5)" fill="#1B9B6F"></path></svg>住まい</a></object><p class="articles_pArticles_ItemTitle__135FF"><object>1歳児の絵本読み聞かせ、感情込めすぎはNG!? プロが教える3つのポイント</object></p><p class="articles_pArticles_ItemMeta__SPOm2"><span>2022.05.19<!-- --> </span><span>Buy </span></p></div></article></a></div><div class="articles_pArticles_More__5BxP_"><a class="articles_pArticles_MoreLink__2RJvC" href="/articles/">記事をもっと見る</a></div></div></div></div></div><div class="fillin_fillin__MCqIv undefined"><div><div class="displayhandler_lg__36hRT"><div class="bodyAd_BodyAd__1M5si false" style="min-height:0px"><div id=""></div></div></div></div><div><div class="displayhandler_sm__2dZAq"><div class="bodyAd_BodyAd__1M5si
          false
          false
          false" style="min-height:0px"><div id=""></div></div></div></div></div><footer class="footer_lFooter__ohccK"><div class="displayhandler_lg__36hRT"><nav class="footer_stFooter__dM0HD footer_category__3WPGD"><div class="footer_stFooter_Container__PvyVd"><div><p class="footer_stFooter_CategoryTitle__11GLS">カテゴリ一覧</p></div><div class="footer_stFooter_CategoryContainer__3JcGA"><dl class="footer_stFooter_CategoryItem__2PqhQ"><dt class="footer_stFooter_CategoryMedium__zygRS"><a href="/category/career/" class="footer_stFooter_CategoryMediumLink__1jfKT"><span><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path data-name="icon category" d="M21.5,10.48a1.12,1.12,0,0,0-.92-.48H5.14A1.15,1.15,0,0,0,4,11.14v5.72A1.15,1.15,0,0,0,5.14,18H20.58a1.15,1.15,0,0,0,.93-.48L24,14Z"></path></svg></span>キャリア</a></dt><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/psychology_test/" class="footer_stFooter_CategoryChildLink__2NWsb">心理テスト</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/findwork/" class="footer_stFooter_CategoryChildLink__2NWsb">就職</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/jobchange/" class="footer_stFooter_CategoryChildLink__2NWsb">転職</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/startup/" class="footer_stFooter_CategoryChildLink__2NWsb">起業</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/freelance/" class="footer_stFooter_CategoryChildLink__2NWsb">フリーランス</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/workstyle/" class="footer_stFooter_CategoryChildLink__2NWsb">働き方</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/skillup/" class="footer_stFooter_CategoryChildLink__2NWsb">スキルアップ</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/news/" class="footer_stFooter_CategoryChildLink__2NWsb">ニュース</a></dd></dl><dl class="footer_stFooter_CategoryItem__2PqhQ"><dt class="footer_stFooter_CategoryMedium__zygRS"><a href="/category/workhacks/" class="footer_stFooter_CategoryMediumLink__1jfKT"><span><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path data-name="icon category" d="M21.5,10.48a1.12,1.12,0,0,0-.92-.48H5.14A1.15,1.15,0,0,0,4,11.14v5.72A1.15,1.15,0,0,0,5.14,18H20.58a1.15,1.15,0,0,0,.93-.48L24,14Z"></path></svg></span>仕事術</a></dt><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/communication/" class="footer_stFooter_CategoryChildLink__2NWsb">コミュニケーション</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/productivity/" class="footer_stFooter_CategoryChildLink__2NWsb">生産性向上</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/presentation/" class="footer_stFooter_CategoryChildLink__2NWsb">プレゼン</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/management/" class="footer_stFooter_CategoryChildLink__2NWsb">マネジメント</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/idea/" class="footer_stFooter_CategoryChildLink__2NWsb">アイデア・発想術</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/fashion/" class="footer_stFooter_CategoryChildLink__2NWsb">ファッション</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/efficiencytool/" class="footer_stFooter_CategoryChildLink__2NWsb">効率化ツール</a></dd></dl><dl class="footer_stFooter_CategoryItem__2PqhQ"><dt class="footer_stFooter_CategoryMedium__zygRS"><a href="/category/home/" class="footer_stFooter_CategoryMediumLink__1jfKT"><span><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path data-name="icon category" d="M21.5,10.48a1.12,1.12,0,0,0-.92-.48H5.14A1.15,1.15,0,0,0,4,11.14v5.72A1.15,1.15,0,0,0,5.14,18H20.58a1.15,1.15,0,0,0,.93-.48L24,14Z"></path></svg></span>住まい</a></dt><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/crowdfunding/" class="footer_stFooter_CategoryChildLink__2NWsb">クラウドファンディング</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/storage/" class="footer_stFooter_CategoryChildLink__2NWsb">収納・整理</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/kitchen/" class="footer_stFooter_CategoryChildLink__2NWsb">キッチン</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/bedroom/" class="footer_stFooter_CategoryChildLink__2NWsb">寝室</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/homeappliances/" class="footer_stFooter_CategoryChildLink__2NWsb">家電</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/gadget/" class="footer_stFooter_CategoryChildLink__2NWsb">ガジェット</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/hobby/" class="footer_stFooter_CategoryChildLink__2NWsb">趣味</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/practicallife/" class="footer_stFooter_CategoryChildLink__2NWsb">生活実用</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/education/" class="footer_stFooter_CategoryChildLink__2NWsb">教育</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/relationships/" class="footer_stFooter_CategoryChildLink__2NWsb">人間関係</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/buy/" class="footer_stFooter_CategoryChildLink__2NWsb">セール情報</a></dd></dl><dl class="footer_stFooter_CategoryItem__2PqhQ"><dt class="footer_stFooter_CategoryMedium__zygRS"><a href="/category/health/" class="footer_stFooter_CategoryMediumLink__1jfKT"><span><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path data-name="icon category" d="M21.5,10.48a1.12,1.12,0,0,0-.92-.48H5.14A1.15,1.15,0,0,0,4,11.14v5.72A1.15,1.15,0,0,0,5.14,18H20.58a1.15,1.15,0,0,0,.93-.48L24,14Z"></path></svg></span>健康</a></dt><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/sleep/" class="footer_stFooter_CategoryChildLink__2NWsb">睡眠</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/workout/" class="footer_stFooter_CategoryChildLink__2NWsb">運動</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/food/" class="footer_stFooter_CategoryChildLink__2NWsb">食</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/mental/" class="footer_stFooter_CategoryChildLink__2NWsb">メンタル</a></dd></dl><dl class="footer_stFooter_CategoryItem__2PqhQ"><dt class="footer_stFooter_CategoryMedium__zygRS"><a href="/category/money/" class="footer_stFooter_CategoryMediumLink__1jfKT"><span><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path data-name="icon category" d="M21.5,10.48a1.12,1.12,0,0,0-.92-.48H5.14A1.15,1.15,0,0,0,4,11.14v5.72A1.15,1.15,0,0,0,5.14,18H20.58a1.15,1.15,0,0,0,.93-.48L24,14Z"></path></svg></span>マネー</a></dt><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/investment/" class="footer_stFooter_CategoryChildLink__2NWsb">投資</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/insurance/" class="footer_stFooter_CategoryChildLink__2NWsb">保険</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/savemoney/" class="footer_stFooter_CategoryChildLink__2NWsb">節約術</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/moneyhack/" class="footer_stFooter_CategoryChildLink__2NWsb">マネーハック</a></dd><dd class="footer_stFooter_CategoryChild__3Nw_h"><a href="/category/savings/" class="footer_stFooter_CategoryChildLink__2NWsb">貯蓄</a></dd></dl></div></div></nav><nav class="footer_stFooter__dM0HD footer_nav__2CUW5"><div class="footer_stFooter_Container__PvyVd"><ul class="footer_stFooter_NavList__6pSAi"><li class="footer_stFooter_NavItem__3rShN"><a href="/articles/" class="footer_stFooter_NavItemLink__3RaA1">新着記事</a></li><li class="footer_stFooter_NavItem__3rShN"><a href="/category/" class="footer_stFooter_NavItemLink__3RaA1">カテゴリ</a></li><li class="footer_stFooter_NavItem__3rShN"><a href="/feature/" class="footer_stFooter_NavItemLink__3RaA1">特集</a></li><li class="footer_stFooter_NavItem__3rShN"><a href="/regular/" class="footer_stFooter_NavItemLink__3RaA1">連載</a></li><li class="footer_stFooter_NavItem__3rShN"><a href="/keyword/" class="footer_stFooter_NavItemLink__3RaA1">キーワード</a></li></ul></div></nav><div class="footer_stFooter__dM0HD footer_follow__2Ns86"><div class="footer_stFooter_Container__PvyVd footer_follow__2Ns86"><p class="footer_stFooter_Logo__1zTcH"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" width="255" height="72" viewBox="0 0 255 72"><title>lifehacker</title><path d="M0,2H10.32V62H0ZM15.83,62H26.15V18.85H15.83ZM21,6.16a5.32,5.32,0,1,0,5.31,5.31A5.31,5.31,0,0,0,21,6.16M48.9,10.55V.23C38.84.23,30.69,7.35,30.69,16.07v55.7H41V37.93h7.9V27.62H41V16.07c0-3,3.61-5.52,7.9-5.52m15,35v3.76a3.06,3.06,0,0,0,3.05,3.05h9.23V62.69H66.9A13.36,13.36,0,0,1,53.54,49.33V31a13.36,13.36,0,1,1,26.71,0v9.18a5.42,5.42,0,0,1-5.41,5.42Zm6.09-10.32c0-2.11,0-4.28,0-4.28a3,3,0,0,0-6.09,0v4.28h6.14M99.49,19.93H93.15V2.19H86.44V60.68h6.71v-34h6.34a3.79,3.79,0,0,1,3.77,3.77V60.68H110V30.46A10.45,10.45,0,0,0,99.49,19.93m31,.42c5.26,0,9.34,5.15,9.28,11.7v21.2c0,5.26-5.1,9.39-11.65,9.39s-11.66-4.13-11.66-9.39V43.81c0-5.26,5.11-9.38,11.66-9.38h5.15V32A5.56,5.56,0,0,0,132,28a2.87,2.87,0,0,0-1.91-.83H119.4v-6.8h11M128.12,56c2.78,0,5.16-1.5,5.16-3.36V41.08c-1.6,0-5.16,0-5.16,0-2.79,0-5.16,1.55-5.16,3.35v8.25c0,1.81,2.37,3.36,5.16,3.36M147.2,30.56V50.42a11.45,11.45,0,1,0,22.9,0h-6.7a4.75,4.75,0,0,1-9.49,0V30.56a4.75,4.75,0,1,1,9.49,0v2.16h6.7V30.56a11.45,11.45,0,1,0-22.9,0m57,30.58c-5.32-9.23-11.66-20.21-12.69-22,1.29-2.06,8.15-13.25,12.12-19.75h-7.84l-11,17.95-.26.36V1.78h-6.7V61.14h6.7V40.46l11.92,20.68Zm14.49-41.67A11.68,11.68,0,0,1,230.29,31v9.13a3.62,3.62,0,0,1-3.61,3.61l-12.84.05v6.45a4.85,4.85,0,0,0,4.85,4.85h7.43v6.7h-7.43a11.56,11.56,0,0,1-11.55-11.55V31a11.56,11.56,0,0,1,11.55-11.55m4.8,17.64V31a4.85,4.85,0,0,0-9.7,0v6.09h9.7Zm26-18.1A12.6,12.6,0,0,0,237,31.59V61.14h6.7V31.59a5.88,5.88,0,0,1,5.88-5.88H255V19Z"></path></svg></a></p><ul class="footer_stFooter_Sns__33eaD"><li class="footer_stFooter_SnsItem__3vPfb"><a href="/feed/index.xml" target="_blank" class="footer_stFooter_SnsLink__3WIVp footer_rss__3MhOS"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M6.79,18.56A2.75,2.75,0,1,1,4,21.31,2.75,2.75,0,0,1,6.79,18.56ZM4.33,3.94V7.51A16.06,16.06,0,0,1,20.39,23.57H24A19.63,19.63,0,0,0,4.33,3.94Zm0,7.63V15a8.59,8.59,0,0,1,8.57,8.57h3.43a12,12,0,0,0-12-12Z"></path></svg></a></li><li class="footer_stFooter_SnsItem__3vPfb"><a href="https://www.facebook.com/lifehackerjapan" target="_blank" class="footer_stFooter_SnsLink__3WIVp footer_facebook__33HM5" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M15.69,25V15h3.37l.51-3.88H15.69V8.57c0-1.13.35-1.9,2-1.9h2V3.15a27.3,27.3,0,0,0-3-.15c-3,0-5.06,1.86-5.06,5.21v2.86H8.28V15h3.37V25Z"></path></svg></a></li><li class="footer_stFooter_SnsItem__3vPfb"><a href="https://twitter.com/lifehackerjapan" target="_blank" class="footer_stFooter_SnsLink__3WIVp footer_twitter__1jfJY" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M25,6.8a8.83,8.83,0,0,1-1,1.33,10.88,10.88,0,0,1-1.24,1.14v.3a.51.51,0,0,0,0,.16V9.9a14.07,14.07,0,0,1-.86,4.8A14,14,0,0,1,19.47,19a12.34,12.34,0,0,1-4.13,3.23,12.15,12.15,0,0,1-5.42,1.19,11.88,11.88,0,0,1-3.66-.56A12.46,12.46,0,0,1,3,21.29l.26,0a5.17,5.17,0,0,0,.53.05h.29a8.71,8.71,0,0,0,3-.54,9.31,9.31,0,0,0,2.58-1.48,4.26,4.26,0,0,1-2.62-1A4.36,4.36,0,0,1,5.47,16a2.41,2.41,0,0,0,.42.07h.22a.53.53,0,0,0,.2,0,1.37,1.37,0,0,0,.31,0A3,3,0,0,0,7.23,16l.13,0,.14,0a4.25,4.25,0,0,1-2.58-1.65,4.77,4.77,0,0,1-1-3V11.2a3.43,3.43,0,0,0,1,.42,3.59,3.59,0,0,0,1.08.18,4.5,4.5,0,0,1-1.45-1.69,4.74,4.74,0,0,1-.55-2.28,4.84,4.84,0,0,1,.15-1.26,6.7,6.7,0,0,1,.44-1.14,12.53,12.53,0,0,0,4.1,3.49,12,12,0,0,0,5.2,1.49q-.06-.5-.06-.54a4,4,0,0,1,0-.53A4.69,4.69,0,0,1,15,6a4.35,4.35,0,0,1,5-1,5,5,0,0,1,1.48,1.11A12,12,0,0,0,23,5.62a8.39,8.39,0,0,0,1.36-.7,4.79,4.79,0,0,1-.77,1.51,5.25,5.25,0,0,1-1.21,1.12c.44-.08.88-.17,1.32-.28A9.05,9.05,0,0,0,25,6.8"></path></svg></a></li><li class="footer_stFooter_SnsItem__3vPfb"><a href="https://www.youtube.com/user/lifehackerjp" target="_blank" class="footer_stFooter_SnsLink__3WIVp footer_youtube__1FLK0" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.54,8.67a2.78,2.78,0,0,0-1.94-2c-1.72-.46-8.6-.46-8.6-.46s-6.88,0-8.6.46a2.78,2.78,0,0,0-1.94,2A29,29,0,0,0,3,14a29,29,0,0,0,.46,5.33,2.78,2.78,0,0,0,1.94,2c1.72.46,8.6.46,8.6.46s6.88,0,8.6-.46a2.78,2.78,0,0,0,1.94-2A29,29,0,0,0,25,14a29,29,0,0,0-.46-5.33m-12.79,8.6V10.73L17.5,14Z"></path></svg></a></li><li class="footer_stFooter_SnsItem__3vPfb"><a href="https://www.instagram.com/lifehacker_japan/" target="_blank" class="footer_stFooter_SnsLink__3WIVp footer_instagram__3BAvi" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M14,5c2.94,0,3.29,0,4.44.07a6.22,6.22,0,0,1,2,.37,3.34,3.34,0,0,1,1.26.83,3.34,3.34,0,0,1,.83,1.26A6.22,6.22,0,0,1,23,9.56C23,10.71,23,11.06,23,14s0,3.29-.07,4.44a6.22,6.22,0,0,1-.37,2,3.74,3.74,0,0,1-2.09,2.09,6.22,6.22,0,0,1-2,.37C17.29,23,16.94,23,14,23S10.71,23,9.56,23a6.22,6.22,0,0,1-2.05-.37,3.34,3.34,0,0,1-1.26-.83,3.34,3.34,0,0,1-.83-1.26,6.22,6.22,0,0,1-.37-2C5,17.29,5,16.94,5,14s0-3.29.07-4.44a6.22,6.22,0,0,1,.37-2.05,3.34,3.34,0,0,1,.83-1.26,3.34,3.34,0,0,1,1.26-.83,6.22,6.22,0,0,1,2.05-.37C10.71,5,11.06,5,14,5m0-2c-3,0-3.36,0-4.54.07a8,8,0,0,0-2.67.51A5.26,5.26,0,0,0,4.85,4.85,5.26,5.26,0,0,0,3.58,6.79a8,8,0,0,0-.51,2.67C3,10.64,3,11,3,14s0,3.36.07,4.54a8,8,0,0,0,.51,2.67,5.26,5.26,0,0,0,1.27,1.94,5.26,5.26,0,0,0,1.94,1.27,8,8,0,0,0,2.67.51C10.64,25,11,25,14,25s3.36,0,4.54-.07a8,8,0,0,0,2.67-.51,5.67,5.67,0,0,0,3.21-3.21,8,8,0,0,0,.51-2.67C25,17.36,25,17,25,14s0-3.36-.07-4.54a8,8,0,0,0-.51-2.67,5.26,5.26,0,0,0-1.27-1.94,5.26,5.26,0,0,0-1.94-1.27,8,8,0,0,0-2.67-.51C17.36,3,17,3,14,3m0,5.35A5.65,5.65,0,1,0,19.65,14,5.65,5.65,0,0,0,14,8.35m0,9.32A3.67,3.67,0,1,1,17.67,14,3.67,3.67,0,0,1,14,17.67m7.19-9.54a1.32,1.32,0,1,0-1.32,1.32,1.32,1.32,0,0,0,1.32-1.32"></path></svg></a></li></ul></div></div><div class="footer_stFooter__dM0HD footer_invert__24u28"><div class="footer_stFooter_Container__PvyVd"><ul class="footer_stFooter_Links__34zSL"><li class="footer_stFooter_LinksItem__334Ke"><a href="/about/" rel="noreferrer" target="" class="footer_stFooter_LinksItemLink__2H9d5">lifehackerについて</a></li><li class="footer_stFooter_LinksItem__334Ke"><a href="/advertisement/" rel="noreferrer" target="" class="footer_stFooter_LinksItemLink__2H9d5">広告掲載について</a></li><li class="footer_stFooter_LinksItem__334Ke"><a href="https://www.mediagene.co.jp/dl_mediasheet" rel="noreferrer" target="_blank" class="footer_stFooter_LinksItemLink__2H9d5">媒体資料のお問い合わせ</a></li><li class="footer_stFooter_LinksItem__334Ke"><a href="https://www.mediagene.co.jp/" rel="noreferrer" target="_blank" class="footer_stFooter_LinksItemLink__2H9d5">運営会社</a></li><li class="footer_stFooter_LinksItem__334Ke"><a href="https://www.mediagene.co.jp/info/privacy" rel="noreferrer" target="_blank" class="footer_stFooter_LinksItemLink__2H9d5">プライバシーポリシー</a></li></ul><ul class="footer_stFooter_Links__34zSL"><li class="footer_stFooter_LinksItem__334Ke"><a href="https://www.gizmodo.jp/" rel="noreferrer" target="_blank" class="footer_stFooter_LinksItemLink__2H9d5">GIZMODO</a></li><li class="footer_stFooter_LinksItem__334Ke"><a href="https://www.fuze.dj/" rel="noreferrer" target="_blank" class="footer_stFooter_LinksItemLink__2H9d5">FUZE</a></li><li class="footer_stFooter_LinksItem__334Ke"><a href="https://www.businessinsider.jp/" rel="noreferrer" target="_blank" class="footer_stFooter_LinksItemLink__2H9d5">Business Insider Japan</a></li><li class="footer_stFooter_LinksItem__334Ke"><a href="https://digiday.jp/" rel="noreferrer" target="_blank" class="footer_stFooter_LinksItemLink__2H9d5">DIGIDAY</a></li><li class="footer_stFooter_LinksItem__334Ke"><a href="https://www.mashingup.jp/" rel="noreferrer" target="_blank" class="footer_stFooter_LinksItemLink__2H9d5">MASHING UP</a></li><li class="footer_stFooter_LinksItem__334Ke"><a href="https://www.mylohas.net/" rel="noreferrer" target="_blank" class="footer_stFooter_LinksItemLink__2H9d5">MYLOHAS</a></li><li class="footer_stFooter_LinksItem__334Ke"><a href="https://www.roomie.jp/" rel="noreferrer" target="_blank" class="footer_stFooter_LinksItemLink__2H9d5">ROOMIE</a></li><li class="footer_stFooter_LinksItem__334Ke"><a href="https://machi-ya.jp/" rel="noreferrer" target="_blank" class="footer_stFooter_LinksItemLink__2H9d5">machi-ya</a></li></ul><p class="footer_stFooter_CopyRight__3Tfu_">Copyright © Mediagene Inc. All Rights Reserved</p></div></div></div><div class="displayhandler_sm__2dZAq"><nav><ul class="footer_stFooter_NavList__6pSAi"><li class="footer_stFooter_NavItem__3rShN"><a href="/articles/" class="footer_stFooter_NavItemLink__3RaA1">新着記事</a></li><li class="footer_stFooter_NavItem__3rShN"><a href="/category/" class="footer_stFooter_NavItemLink__3RaA1">カテゴリ</a></li><li class="footer_stFooter_NavItem__3rShN"><a href="/feature/" class="footer_stFooter_NavItemLink__3RaA1">特集</a></li><li class="footer_stFooter_NavItem__3rShN"><a href="/regular/" class="footer_stFooter_NavItemLink__3RaA1">連載</a></li><li class="footer_stFooter_NavItem__3rShN"><a href="/keyword/" class="footer_stFooter_NavItemLink__3RaA1">キーワード</a></li></ul><ul class="footer_stFooter_LinksListTop__Sqdjm"><li><a href="/about/" class="footer_stFooter_LinksItemLink__2H9d5">lifehackerについて</a></li></ul><ul class="footer_stFooter_LinksList__2a62Z"><li class="footer_stFooter_LinksItem__334Ke"><a href="/advertisement/" class="footer_stFooter_LinksItemLink__2H9d5">広告掲載について</a></li><li class="footer_stFooter_LinksItem__334Ke"><a href="https://www.mediagene.co.jp/dl_mediasheet" target="_blank" class="footer_stFooter_LinksItemLink__2H9d5" rel="noreferrer">媒体資料のお問い合わせ</a></li><li class="footer_stFooter_LinksItem__334Ke"><a href="https://www.mediagene.co.jp/" target="_blank" class="footer_stFooter_LinksItemLink__2H9d5" rel="noreferrer">運営会社</a></li><li class="footer_stFooter_LinksItem__334Ke"><a href="https://www.mediagene.co.jp/info/privacy" target="_blank" class="footer_stFooter_LinksItemLink__2H9d5" rel="noreferrer">プライバシーポリシー</a></li></ul></nav><p class="footer_stFooter_CopyRight__3Tfu_">Copyright © Mediagene Inc. All Rights Reserved</p></div></footer><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6LJTZX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>