<!doctype html><html lang="ja"><head><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="preconnect dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"><meta name="author" content="mediagene Inc."><meta name="description" content="うちの子は最近、スマホやタブレット、ノートパソコン、ゲーム機をのぞき込んでばかりいる。しかも、何時間もぶっ続けで。みなさんのなかにも、そんなふうに思っている方がいらっしゃることでしょう。ティーンエイジャーとゲームは、切っても切れない関係にあ"><meta name="keywords" content="KNOWLEDGE,生活,子ども,健康,こころ,メンタル"><link id="amp_url" rel="amphtml" href="https://www.lifehacker.jp/amp/2020/03/is-your-teen-addicted-to-gaming.html"><title>子どもがゲームをやめない。依存症の特徴・症状・対処法 | ライフハッカー［日本版］</title><meta name="viewport" content="width=1200"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta property="fb:pages" content="140633259300743"/><meta property="fb:app_id" content="296335197107028"/><script id="jsonld" type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","pageType":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lifehacker.jp/2020/03/is-your-teen-addicted-to-gaming.html"},"headline":"子どもがゲームをやめない。ゲーム障害の特徴と兆候・対処法","image":{"@type":"ImageObject","url":"https://assets.media-platform.com/lifehacker/dist/images/2020/03/17/msr56lxc9bgelkpzw9tq.png","width":3000,"height":1688},"datePublished":"2020-03-21T20:00:00+09:00","dateModified":"2020-03-19T13:52:00+09:00","author":{"@type":"Person","name":"ガリレオ"},"publisher":{"@type":"Organization","name":" ライフハッカー［日本版］","logo":{"@type":"ImageObject","url":"https://www.lifehacker.jp/assets/common/img/share_icon.png","width":199,"height":36}},"description":"｢ゲームが好き｣と｢ゲームのしすぎ｣の境界線はどこにあるのでしょう？ またゲーム依存症かどうか判断するための症状とは？","contentscode":"aa2a0ba65bfd18d31bfc769a0293f01d","is_sponsored":false,"taxonomies":{"ad_tag":[],"article_type":[{"name":"翻訳","slug":"translate"}],"author":[{"name":"ガリレオ","slug":"galileo"}],"brand_channel":[],"category":[{"name":"KNOWLEDGE","slug":"knowledge"}],"category_yahoo":[],"commerce_tag":[],"feature":[],"mediagene_site":[],"regular":[],"sponsored_name":[],"tag":[{"name":"生活","slug":"cat6"},{"name":"子ども","slug":"cat6/kids"},{"name":"健康","slug":"offtime"},{"name":"こころ","slug":"cat250"},{"name":"メンタル","slug":"cat250/cat199"}]}}</script><script type="text/javascript" charset="utf-8" src="https://assets.media-platform.com/common/js/lib/td/load-td-js-sdk.js"></script><script type="text/javascript" src="https://assets.media-platform.com/common/js/lib/td/mgtd.js"></script><!-- Google Tag Manager --><script>(function(t,n,r,e,m){t[e]=t[e]||[];t[e].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var g=n.getElementsByTagName(r)[0],a=n.createElement(r),s=e!='dataLayer'?'&l='+e:'';a.async=!0;a.src='https://www.googletagmanager.com/gtm.js?id='+m+s;g.parentNode.insertBefore(a,g)})(window,document,'script','dataLayer','GTM-WM7TKQ');</script><meta name="author" content="ガリレオ"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@lifehackerjapan"><meta name="twitter:creator" content="@lifehackerjapan"><meta name="twitter:title" content="子どもがゲームをやめない。ゲーム障害の特徴と兆候・対処法"><meta name="twitter:description" content="うちの子は最近、スマホやタブレット、ノートパソコン、ゲーム機をのぞき込んでばかりいる。しかも、何時間もぶっ続けで。みなさんのなかにも、そんなふうに思っている方がいらっしゃることでしょう。ティーンエイジャーとゲームは、切っても切れない関係にあ"><meta name="twitter:image:src" content="https://assets.media-platform.com/lifehacker/dist/images/2020/03/17/msr56lxc9bgelkpzw9tq-w960.png"><meta property="og:title" content="子どもがゲームをやめない。ゲーム障害の特徴と兆候・対処法"><meta property="og:type" content="article"><meta property="og:url" content="https://www.lifehacker.jp/2020/03/is-your-teen-addicted-to-gaming.html"><meta property="og:image" content="https://assets.media-platform.com/lifehacker/dist/images/2020/03/17/msr56lxc9bgelkpzw9tq-w960.png"><meta property="og:description" content="うちの子は最近、スマホやタブレット、ノートパソコン、ゲーム機をのぞき込んでばかりいる。しかも、何時間もぶっ続けで。みなさんのなかにも、そんなふうに思..."><meta property="article:publisher" content="https://www.facebook.com/lifehackerjapan/"><meta property="article:published_time" content="2020-03-21T20:00:00.000Z"><meta property="article:modified_time" content="2020-03-19T13:52:00.000Z"><meta name="cXenseParse:title" content="子どもがゲームをやめない。依存症の特徴・症状・対処法"><meta name="cXenseParse:recs:articleid" content="209553"><meta name="cXenseParse:recs:publishtime" content="2020-03-21T20:00:00.000Z"><meta name="cXenseParse:author" content="ガリレオ"><meta name="cXenseParse:mdg-marker-category" content="KNOWLEDGE"><meta name="cXenseParse:mdg-marker-categoryslug" content="knowledge"><meta name="cXenseParse:mdg-marker-tag" content="生活"><meta name="cXenseParse:mdg-marker-tagslug" content="cat6"><meta name="cXenseParse:mdg-marker-tag" content="子ども"><meta name="cXenseParse:mdg-marker-tagslug" content="cat6/kids"><meta name="cXenseParse:mdg-marker-tag" content="健康"><meta name="cXenseParse:mdg-marker-tagslug" content="offtime"><meta name="cXenseParse:mdg-marker-tag" content="こころ"><meta name="cXenseParse:mdg-marker-tagslug" content="cat250"><meta name="cXenseParse:mdg-marker-tag" content="メンタル"><meta name="cXenseParse:mdg-marker-tagslug" content="cat250/cat199"><meta name="cXenseParse:mdg-marker-articletype" content="翻訳"><meta name="cXenseParse:mdg-marker-articletypeslug" content="translate"><meta name="cXenseParse:pageclass" content="article"><!-- Pinterest --><meta name="p:domain_verify" content="62eef403d2a5867cb8c7c3e054ecc31d"/><!-- /Pinterest --><link rel="canonical" href="https://www.lifehacker.jp/2020/03/is-your-teen-addicted-to-gaming.html"><link rel="icon" href="/assets/common/img/favicon.ico"><link rel="apple-touch-icon" href="/assets/common/img/apple-touch-icon.png"><link rel="stylesheet" href="/assets/pc/css/reset.css"><link rel="stylesheet" href="/assets/vendor/swiper/css/swiper.min.css"><link rel="stylesheet" href="/assets/pc/css/main.css?v=20200221"><script type="text/javascript" charset="utf-8" src="/assets/vendor/jquery/jquery-1.12.3.min.js"></script><script type="text/javascript" charset="utf-8" src="/assets/vendor/swiper/js/swiper.jquery.js"></script><script type="text/javascript" charset="utf-8" src="/assets/vendor/lazysizes/lazysizes.min.js"></script><script type="text/javascript" charset="utf-8" src="/assets/pc/js/main.js?v=20200212"></script><link rel="alternate" type="application/rss+xml" href="https://www.lifehacker.jp/feed/index.xml" title="RSS2.0"/><link rel="alternate" type="application/atom+xml" href="https://www.lifehacker.jp/feed/atom.xml" title="Atom"/><script type="text/javascript" src="//scdn.cxense.com/cx.js"></script><script src="//assets.media-platform.com/common/js/lib/media-connect/media-connect.js"></script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="//ads.rubiconproject.com/prebid/12384_lifehacker_pc.js"></script><script type='text/javascript'>!function(n,t,s,i,r,e,a){if(t[n])return;function c(e,a){t[n]._Q.push([e,a])};t[n]={init:function(){c('i',arguments)},fetchBids:function(){c('f',arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};e=s.createElement(i);e.async=!0;e.src=r;a=s.getElementsByTagName(i)[0];a.parentNode.insertBefore(e,a)}('apstag',window,document,'script','//c.amazon-adsystem.com/aax2/apstag.js');</script><script>eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('f 8=8||{};8.t=8.t||[];f a=[];f i=[];f u=[];f s=s||{};s.F=s.F||[];f 12=1L;f X="1d";f S=1t;8.t.e(c(){a[0]=8.o("/d/T",[[1,1],[Z,Y],[z,h]],"b-0").n(8.9());a[1]=8.o("/d/W",[[1,1]],"b-1").n(8.9());a[2]=8.o("/d/V",[[1,1],[p,h]],"b-2").n(8.9());a[3]=8.o("/d/U",[[1,1],[A,10]],"b-3").n(8.9());a[4]=8.o("/d/Q",[[1,1],[p,B]],"b-4").n(8.9());a[5]=8.o("/d/R",[[1,1],[A,O]],"b-5").n(8.9());a[6]=8.o("/d/M",[[1,1],[p,h],[p,B]],"b-6").n(8.9());a[7]=8.o("/d/18",[[1,1],[z,h],[17,h]],"b-7").n(8.9());8.9().g("1k","1s");8.9().g("1r","1q");8.9().g("1p","1n");8.9().g("v","N");8.9().g("v","N/1j");8.9().g("v","1a");8.9().g("v","P");8.9().g("v","P/1g");8.9().g("1f","1e");8.9().g("1c","1b");8.9().g("1o","");i.e(a[0]);u.e(a[1]);i.e(a[2]);u.e(a[3]);i.e(a[4]);i.e(a[5]);i.e(a[6]);i.e(a[7]);8.9().1C();8.9().1K();8.9().1v();8.1J();r(u.H>0){8.9().15(u)}});E.1I({1H:X,1F:\'8\',1x:S});f 14=[{k:\'b-0\',m:\'/d/T\',l:[[1,1],[Z,Y],[z,h]]},{k:\'b-1\',m:\'/d/W\',l:[[1,1]]},{k:\'b-2\',m:\'/d/V\',l:[[1,1],[p,h]]},{k:\'b-3\',m:\'/d/U\',l:[[1,1],[A,10]]},{k:\'b-4\',m:\'/d/Q\',l:[[1,1],[p,B]]},{k:\'b-5\',m:\'/d/R\',l:[[1,1],[A,O]]},{k:\'b-6\',m:\'/d/M\',l:[[1,1],[p,h],[p,B]]},{k:\'b-7\',m:\'/d/18\',l:[[1,1],[z,h],[17,h]]}];c 11(){f x=[\'K\',\'J\'];f q={C:13};x.1y(c(j){q[j]=13});c y(){f y=x.1z(c(j){w q[j]}).1A(c(16){w 16}).H===x.H;w y}c L(j){r(q.C===D){w}r(j===\'K\'){8.t.e(c(){E.1B()})}1E r(j===\'J\'){}q[j]=D;r(y()){G()}}c G(){r(q.C===D){w}q.C=D;8.t.e(c(){8.9().15(i)})}c I(){E.1D({1G:14},c(1w){L(\'K\')});8.t.e(c(){s.F.e(c(){s.1u.I({1h:c(1i){L(\'J\')},1m:i})})})}I();19.1l(c(){G()},12)};11();',62,110,'||||||||googletag|pubads|gptAdSlots|lifehacker_normal|function|15055520|push|var|setTargeting|250|headerBiddingSlots|bidder|slotID|sizes|slotName|addService|defineSlot|300|requestManager|if|pbjs|cmd|nonHeaderBiddingSlots|tag|return|bidders|allBiddersBack|970|640|600|adserverRequestSent|true|apstag|que|sendAdserverRequest|length|requestBids|prebid|a9|headerBidderBack|pc_lifehacker_2nd_splashbox|cat6|360|cat250|pc_lifehacker_halfpage|pc_lifehacker_inread|apstag_bidTimeout|pc_lifehacker_article_top_billboard|pc_lifehacker_article_in_top|pc_lifehacker_1st_splashbox|pc_lifehacker_skin|apstag_pubID|90|728|100|fetchHeaderBids|failSafeTimeout|false|apstagSlots|refresh|bool|1184|pc_lifehacker_2nd_billboard|window|offtime|209553|articleId|3659|article|pagetype|cat199|callback|bidResponses|kids|article_type|setTimeout|gptSlotObjects|knowledge|querystring|category|galileo|author|translate|1000|rp|collapseEmptyDivs|bids|bidTimeout|forEach|map|filter|setDisplayBids|disableInitialLoad|fetchBids|else|adServer|slots|pubID|init|enableServices|enableSingleRequest|2500'.split('|'),0,{}))
</script><!-- Cxense script start --><script type="text/javascript">;var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.unshift(['invoke',function(){if(!cX.getUserId(!1)){cX.setCustomParameters({'newuser':'true'});cX.startSessionAnnotation({'newuser_S':'true'})}}]);cX.CCE=cX.CCE||{};cX.CCE.callQueue=cX.CCE.callQueue||[];cX.callQueue.push(['setSiteId','9222321377607160892']);cX.callQueue.push(['invoke',function(){var o=[],u=[],e={},t={};var c=256,f=20,s=new Date();try{var r=cX.library._findRealReferrer().split('/')[2];if(r&&location.hostname!==r){e['referrer_host']=t['referrer_host_S']=r.slice(0,c)}}catch(n){};var i=['utm_source','utm_medium','utm_term','utm_content','utm_campaign'];if((typeof(u)!=='undefined')&&(Object.prototype.toString.call(u)==='[object Array]')){Array.prototype.push.apply(i,u)};if(location.search)location.search.substring(1).split('&').forEach(function(s){try{var a=s.split('=');if(a[0].slice(0,3)==='cx_'&&a[1]){t[a[0].replace(/^cx_/,'')+'_S']=decodeURIComponent(a[1]).slice(0,c)}
else if(i.indexOf(a[0].toLowerCase())!==-1&&a[1]){e[a[0].toLowerCase().slice(0,f)]=t[a[0].toLowerCase()+'_S']=decodeURIComponent(a[1]).slice(0,c)}
else if((typeof(o)!=='undefined')&&(Object.prototype.toString.call(o)==='[object Array]')&&(o.indexOf(a[0].toLowerCase())!==-1&&a[1])){e[a[0].toLowerCase().slice(0,f)]=decodeURIComponent(a[1]).slice(0,c)}}catch(r){}});if(cX.getUserId(!1)){try{var l=s.getTime()-parseInt(cX.library.m_atfr.match(/altm=(\d+)/)[1]);if(l>=1000*60*30){cX.stopAllSessionAnnotations();var a=Math.floor(l/(1000*60*60*24));if(a<1){e['elapsed']=t['elapsed_S']='\u0031\u65E5\u4EE5\u5185'}
else if(a<7){e['elapsed']=t['elapsed_S']=String(a)+'\u65E5\u3076\u308A'}
else if(a<31){e['elapsed']=t['elapsed_S']=String(Math.floor(a/7))+'\u9031\u9593\u3076\u308A'}
else if(a<365){e['elapsed']=t['elapsed_S']=String(Math.floor(a/31))+'\u30F6\u6708\u3076\u308A'}
else{e['elapsed']=t['elapsed_S']='1\u5E74\u4EE5\u4E0A'}}}catch(n){}};e['hour']=s.getHours();e['wday']=['Sun','Mon','Tue','Wed','Thu','Fri','Sat'][s.getDay()];if(document.referrer.match(/cdn\.cxpublic\.com\/generic_v[0-9]+\.html/)){t['cx_source_S']='cxrecs'};if(Object.keys(e).length>0){cX.setCustomParameters(e)};if(Object.keys(t).length>0){cX.startSessionAnnotation(t)};try{'newuser_S' in cX.library._getSessionAnnotations()&&cx_props['k'].push('newuser')}catch(n){}}]);cX.CCE.callQueue.push(['sendPageViewEvent','mdg','cf1105a2460e61a59fe17aacdafdba00ca81123a']);cX.callQueue.push(['sync',{'partner':'aone','customerId':'ff99f90aa76b56e4'}]);</script><script type="text/javascript">(function(n,t,e,c){e=n.createElement(t);e.type='text/java'+t;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';c=n.getElementsByTagName(t)[0];c.parentNode.insertBefore(e,c)})(document,'script');</script><script type="text/javascript">;window.cXcustom=window.cXcustom||function(){(window.cXcustom.q=window.cXcustom.q||[]).push(arguments)};var cx_dmp_params={origin:'mdg-web',persistedQueryId:'cf1105a2460e61a59fe17aacdafdba00ca81123a'};cX.callQueue.push(['invoke',function(){cXcustom('scrollDepth',function(c){cX.sendEvent('scroll',{pos_in_page:String(c)+'%'},cx_dmp_params)},0,'',!1,1000);cXcustom('scrollDepth',function(c){cX.sendEvent('scroll',{pos_in_article:String(c)+'%'},cx_dmp_params)},1,'lh-entryDetail-body',!0,1000);cXcustom('clickedTracker',function(c,o,a){var s={};s['area']=c;if(o){s['clickedUrl']=o};a('clicked',s,cx_dmp_params)});cX.loadScript('https://assets.media-platform.com/common/js/lib/cxense/cx-custom.js')}]);</script><!-- Cxense script end --></head><body class="is-pc is-entry-detail"><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WM7TKQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="lh-headerTop"><style>body:not(.is-index):not(.is-sponsored):not(.is-static-page):not(.is-search):not(.is-staff) .lh-banner--headline,body.is-sponsored-ads .lh-banner--headline{min-height:90px}</style><div class="lh-banner lh-banner--headline"><div id="lifehacker_normal-0"><script>;googletag.cmd.push(function(){googletag.display('lifehacker_normal-0')});</script></div></div></div><header class="lh-header"><div class="lh-header-inner"><h1 class="lh-headerLogo"><a class="lh-headerLogo-inner" href="/"><svg class="lh-headerLogo--svg" width="299" height="85" xmlns="http://www.w3.org/2000/svg" viewBox="373 589 299.086 85.066"><g transform="translate(373 589)" fill="#22b24c"><g data-name="g_lh"><path class="l_logo_g" d="M12.763,3.5H0V75.021H13.546V3.5Z" transform="translate(0 -1.393)"/><path class="l_logo_g" d="M30.481,26.31V78.2H44.026V26.31H30.481Zm6.8-.843A6.983,6.983,0,1,0,30.3,18.483,6.989,6.989,0,0,0,37.283,25.467Z" transform="translate(-12.059 -4.577)"/><path class="l_logo_g" d="M81.434,13.546h.722V0h-.722C69.273,0,59.4,8.609,59.4,19.265v65.8H72.946V45.573h9.211V31.968H72.946v-12.7C72.946,16.134,76.859,13.546,81.434,13.546Z" transform="translate(-23.64)"/><path class="l_logo_g" d="M183.693,24.51h-6.622V3.8H167.8V73.575h9.331V33.9h6.622a3.649,3.649,0,0,1,3.672,3.672V73.635h9.331V37.513A13.157,13.157,0,0,0,183.693,24.51Z" transform="translate(-66.78 -1.512)"/><path class="l_logo_g" d="M313.675,54V50.687a14.087,14.087,0,0,0-28.175,0V73.865a14.087,14.087,0,0,0,28.175,0v-.722h-9.331v.722a4.756,4.756,0,0,1-9.512,0V50.748a4.756,4.756,0,0,1,9.512,0v3.311h9.331Z" transform="translate(-113.622 -14.566)"/><path class="l_logo_g" d="M481.193,36.4h-6.381A15.442,15.442,0,0,0,459.4,51.812V87.09h9.331V51.812a6.064,6.064,0,0,1,6.08-6.08h7.1V36.4Z" transform="translate(-182.83 -14.486)"/><path class="l_logo_g" d="M120.075,33.7A16.392,16.392,0,0,0,103.7,50.075V71.507a16.392,16.392,0,0,0,16.375,16.375h11.5V74.337h-11.5a2.826,2.826,0,0,1-2.83-2.83V67.835h12.1a7.053,7.053,0,0,0,7.044-7.044V50.075A16.3,16.3,0,0,0,120.075,33.7Zm-2.83,16.375a2.83,2.83,0,1,1,5.659,0v4.274h-5.659C117.246,53.206,117.246,50.075,117.246,50.075Z" transform="translate(-41.27 -13.412)"/><path class="l_logo_g" d="M415.768,37.3A14.26,14.26,0,0,0,401.5,51.568V74.024a14.26,14.26,0,0,0,14.268,14.268h9.392V78.96h-9.392a4.959,4.959,0,0,1-4.937-4.937v-6.8h14.208a4.959,4.959,0,0,0,4.937-4.937V51.568A14.208,14.208,0,0,0,415.768,37.3Zm-4.937,14.268a4.937,4.937,0,0,1,9.873,0v6.381h-9.873C410.831,56.745,410.831,51.568,410.831,51.568Z" transform="translate(-159.787 -14.844)"/><path class="l_logo_g" d="M362.519,47.429c.421-.722,14.629-23.84,14.629-23.84H366.191s-10.054,16.435-11.92,19.506V3H345V73.8h9.331V51.764c2.288,3.913,12.7,22.034,12.7,22.034H377.81C377.69,73.8,362.639,47.61,362.519,47.429Z" transform="translate(-137.301 -1.194)"/><path class="l_logo_g" d="M242.8,39H229.132v9.452h13.245a2.494,2.494,0,0,1,1.686.783,5.715,5.715,0,0,1,1.264,4.154v2.047h-5.238c-8.067,0-14.388,5.117-14.388,11.679V78.132c0,6.562,6.321,11.679,14.388,11.679s14.388-5.117,14.388-11.679V53.388C254.477,45.321,249.36,39,242.8,39Zm-2.709,41.6c-2.83,0-5.3-1.445-5.3-3.131V67.837c0-1.686,2.468-3.131,5.3-3.131,0,0,3.672.06,5.3.06v12.7C245.386,79.155,242.918,80.6,240.088,80.6Z" transform="translate(-89.823 -15.521)"/></g></g></svg></a></h1><div class="lh-globalNav"><div class="lh-globalNav-button lh-globalNav-button--regular"><span class="lh-globalNav-item">連載</span></div><div class="lh-globalNav-button lh-globalNav-button--feature"><span class="lh-globalNav-item">特集</span></div><div class="lh-globalNav-button lh-globalNav-button--category"><span class="lh-globalNav-item">カテゴリー</span></div><div class="lh-globalNav-button lh-globalNav-button--tags"><span class="lh-globalNav-item">タグ</span></div><div class="lh-globalNav-button lh-globalNav-button--media"><span class="lh-globalNav-item">メディア</span></div></div><!-- .lh-globalNav --><ul class="lh-globalNav-buttonList lh-globalNav-buttonList--follow"><li class="lh-globalNav-button lh-globalNav-button--follow"><a href="https://www.lifehacker.jp/feed/index.xml" target="_blank" class="lh-globalNav-item lh-globalNav-item--follow lh-globalNav-item--rss"><svg width="20px" height="20px" viewBox="0 0 16 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>RSS</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g class="globalRss" transform="translate(-1041.000000, -257.000000)" fill="#ffffff"><g transform="translate(1041.000000, 257.000000)"><g><path d="M0.027717390000000064,15.1420765a1.83858696,1.84863388 0 1,0 3.67717392,0a1.83858696,1.84863388 0 1,0 -3.67717392,0" id="Shape"></path><path d="M1.86630435,6.66994536 L1.86630435,6.67923497 C0.85,6.67923497 0.0277173913,7.50601093 0.0277173913,8.52786885 C0.0277173913,9.54972678 0.85,10.3765027 1.86630435,10.3765027 L1.86630435,10.3857923 C4.48097826,10.3857923 6.59673913,12.5224044 6.59673913,15.1420765 L6.60597826,15.1420765 C6.60597826,16.1639344 7.42826087,16.9907104 8.44456522,16.9907104 C9.46086957,16.9907104 10.2831522,16.1639344 10.2831522,15.1420765 L10.2923913,15.1420765 C10.3016304,10.4693989 6.52282609,6.66994536 1.86630435,6.66994536 L1.86630435,6.66994536 Z" id="Shape"></path><path d="M16.9445652,15.1978142 L16.9445652,15.1420765 L16.9445652,15.0491803 C16.861413,6.76284153 10.1353261,0.0557377049 1.86630435,0.0557377049 L1.86630435,0.0650273224 C0.85,0.0650273224 0.0277173913,0.891803279 0.0277173913,1.9136612 C0.0277173913,2.93551913 0.85,3.76229508 1.86630435,3.76229508 L1.86630435,3.7715847 C7.99184783,3.7715847 12.9994565,8.6579235 13.2304348,14.7612022 L13.2673913,15.1513661 C13.2673913,16.173224 14.0896739,17 15.1059783,17 C16.1038043,16.9907104 16.9076087,16.2010929 16.9445652,15.1978142 L16.9445652,15.1978142 C16.9445652,15.2071038 16.9445652,15.1978142 16.9445652,15.1978142 L16.9445652,15.1978142 Z" id="Shape"></path></g></g></g></g></svg></a></li><li class="lh-globalNav-button lh-globalNav-button--follow"><a href="https://www.instagram.com/lifehacker_japan/" target="_blank" class="lh-globalNav-item lh-globalNav-item--follow lh-globalNav-item--instagram"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Instagram</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g class="globalInstagram" transform="translate(-1041.000000, -257.000000)" fill="#ffffff"><g transform="translate(1041.000000, 257.000000)"><g><path d="M10,1.80440476 C12.6692857,1.80440476 12.9854365,1.81456349 14.0395635,1.86265873 C15.014246,1.90714286 15.5435714,2.07 15.895873,2.20686508 C16.3624603,2.38821429 16.6955159,2.60488095 17.0453175,2.95468254 C17.395119,3.30448413 17.6117857,3.63753968 17.7930952,4.10412698 C17.93,4.45642857 18.0928571,4.98575397 18.1373413,5.96039683 C18.1854365,7.01456349 18.1955952,7.33071429 18.1955952,10 C18.1955952,12.6692857 18.1854365,12.9854365 18.1373413,14.0395635 C18.0928571,15.014246 17.93,15.5435714 17.7930952,15.895873 C17.6117857,16.3624603 17.395119,16.6955159 17.0453175,17.0453175 C16.6955159,17.395119 16.3624603,17.6117857 15.895873,17.7930952 C15.5435714,17.93 15.014246,18.0928571 14.0395635,18.1373413 C12.9855952,18.1854365 12.6694444,18.1955952 10,18.1955952 C7.33055556,18.1955952 7.01440476,18.1854365 5.96043651,18.1373413 C4.98575397,18.0928571 4.45642857,17.93 4.10416667,17.7930952 C3.63753968,17.6117857 3.30448413,17.395119 2.95468254,17.0453175 C2.60488095,16.6955159 2.38821429,16.3624603 2.20690476,15.895873 C2.07,15.5435714 1.90714286,15.014246 1.86265873,14.0396032 C1.81456349,12.9854365 1.80440476,12.6692857 1.80440476,10 C1.80440476,7.33071429 1.81456349,7.01456349 1.86265873,5.96043651 C1.90714286,4.98575397 2.07,4.45642857 2.20690476,4.10412698 C2.38821429,3.63753968 2.60488095,3.30448413 2.95468254,2.95468254 C3.30448413,2.60488095 3.63753968,2.38821429 4.10416667,2.20686508 C4.45642857,2.07 4.98575397,1.90714286 5.96039683,1.86265873 C7.01456349,1.81456349 7.33071429,1.80440476 10,1.80440476 M10,0.00313492063 C7.285,0.00313492063 6.94460317,0.0146428571 5.87833333,0.0632936508 C4.81424603,0.111865079 4.08757937,0.280833333 3.45166667,0.52797619 C2.79428571,0.783452381 2.23678571,1.12527778 1.68103175,1.68103175 C1.12527778,2.23678571 0.783452381,2.79428571 0.52797619,3.45166667 C0.280833333,4.08757937 0.111865079,4.81424603 0.0632936508,5.87833333 C0.0146428571,6.94456349 0.00317460317,7.285 0.00317460317,10 C0.00317460317,12.715 0.0146428571,13.0554365 0.0632936508,14.1216667 C0.111865079,15.185754 0.280833333,15.9124206 0.52797619,16.5483333 C0.783452381,17.2056746 1.12527778,17.7632143 1.68103175,18.3189683 C2.23678571,18.8747222 2.79428571,19.2165476 3.45166667,19.4720238 C4.08757937,19.7191667 4.81424603,19.8881349 5.87833333,19.9367063 C6.94460317,19.9853571 7.285,19.9968254 10,19.9968254 C12.715,19.9968254 13.0554365,19.9853571 14.1216667,19.9367063 C15.185754,19.8881349 15.9124206,19.7191667 16.5483333,19.4720238 C17.2057143,19.2165476 17.7632143,18.8747222 18.3189683,18.3189683 C18.8747222,17.7632143 19.2165476,17.2057143 19.4720238,16.5483333 C19.7191667,15.9124206 19.8881349,15.185754 19.9367063,14.1216667 C19.9853571,13.0554365 19.9968651,12.715 19.9968651,10 C19.9968651,7.285 19.9853571,6.94456349 19.9367063,5.87833333 C19.8881349,4.81424603 19.7191667,4.08757937 19.4720238,3.45166667 C19.2165476,2.79428571 18.8747222,2.23678571 18.3189683,1.68103175 C17.7632143,1.12527778 17.2057143,0.783452381 16.5483333,0.52797619 C15.9124206,0.280833333 15.185754,0.111865079 14.1216667,0.0632936508 C13.0554365,0.0146428571 12.715,0.00313492063 10,0.00313492063"></path><path d="M10,4.86646825 C7.16484127,4.86646825 4.86646825,7.16484127 4.86646825,10 C4.86646825,12.8351587 7.16484127,15.1335317 10,15.1335317 C12.8351587,15.1335317 15.1335317,12.8351587 15.1335317,10 C15.1335317,7.16484127 12.8351587,4.86646825 10,4.86646825 L10,4.86646825 Z M10,13.3323016 C8.15964286,13.3323016 6.66769841,11.8403571 6.66769841,10 C6.66769841,8.15964286 8.15964286,6.66769841 10,6.66769841 C11.8403571,6.66769841 13.3323016,8.15964286 13.3323016,10 C13.3323016,11.8403571 11.8403571,13.3323016 10,13.3323016 L10,13.3323016 Z"></path><path d="M16.5359524,4.66365079 C16.5359524,5.32619048 15.9988889,5.86329365 15.3363492,5.86329365 C14.6738095,5.86329365 14.1367063,5.32619048 14.1367063,4.66365079 C14.1367063,4.00111111 14.6738095,3.46404762 15.3363492,3.46404762 C15.9988889,3.46404762 16.5359524,4.00111111 16.5359524,4.66365079"></path></g></g></g></g></svg></a></li><li class="lh-globalNav-button lh-globalNav-button--follow"><a href="https://www.facebook.com/lifehackerjapan" target="_blank" class="lh-globalNav-item lh-globalNav-item--follow lh-globalNav-item--facebook"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>facebook</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-1080.000000, -257.000000)"><g class="globalFacebook" transform="translate(1041.000000, 257.000000)"><g transform="translate(39.000000, 0.000000)"><rect id="Rectangle-21" fill="none" x="7" y="2" width="11" height="18"></rect><path d="M1.103809,0 C0.494053819,0 0,0.494053819 0,1.103809 L0,18.896191 C0,19.5057963 0.494053819,20 1.103809,20 L10.6825931,20 L10.6825931,12.2549776 L8.07624001,12.2549776 L8.07624001,9.23655084 L10.6825931,9.23655084 L10.6825931,7.01057349 C10.6825931,4.42730073 12.260373,3.02067487 14.5648085,3.02067487 C15.6686175,3.02067487 16.6173837,3.10287979 16.893823,3.13959849 L16.893823,5.83924704 L15.2955855,5.8399964 C14.042279,5.8399964 13.7996358,6.43551372 13.7996358,7.30941872 L13.7996358,9.23655084 L16.7886127,9.23655084 L16.3993945,12.2549776 L13.7996358,12.2549776 L13.7996358,20 L18.896191,20 C19.5057963,20 20,19.5057963 20,18.896191 L20,1.103809 C20,0.494053819 19.5057963,0 18.896191,0 L1.103809,0 Z" class="bgFacebook" fill="#ffffff"></path></g></g></g></g></svg></a></li><li class="lh-globalNav-button lh-globalNav-button--follow"><a href="https://twitter.com/lifehackerjapan" target="_blank" class="lh-globalNav-item lh-globalNav-item--follow lh-globalNav-item--twitter"><svg width="20px" height="16px" viewBox="0 0 20 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g class="globalTwitter" transform="translate(-1118.000000, -260.000000)" fill="#ffffff"><g transform="translate(1041.000000, 257.000000)"><path d="M77,16.7017207 C77.3210066,16.7377524 77.6476462,16.7561857 77.9788215,16.7561857 C79.9012034,16.7561857 81.6704708,16.1324474 83.074765,15.0860669 C81.2792348,15.0545566 79.7638904,13.926583 79.2417791,12.3765237 C79.4922638,12.422085 79.7493325,12.4465003 80.0137167,12.4465003 C80.3879805,12.4465003 80.7504664,12.3988522 81.0948096,12.3096772 C79.2176378,11.9513077 77.8033213,10.3743984 77.8033213,8.48405496 C77.8033213,8.46763897 77.8033213,8.45129253 77.8036139,8.43501566 C78.3568894,8.72723427 78.9895388,8.90273237 79.6622042,8.92297413 C78.5612129,8.22334672 77.8367534,7.02915271 77.8367534,5.67559835 C77.8367534,4.96059834 78.0391016,4.29039452 78.3922967,3.7141653 C80.4160723,6.07459048 83.4395186,7.62784958 86.8497385,7.79054877 C86.7798017,7.50500786 86.7434434,7.20722451 86.7434434,6.90144184 C86.7434434,4.74684262 88.5806723,3 90.8468122,3 C92.0269578,3 93.0933465,3.47383793 93.8418742,4.23210383 C94.7765097,4.05709263 95.6546692,3.73238984 96.447456,3.28533224 C96.1410805,4.19635035 95.4905081,4.96094614 94.6432935,5.44382678 C95.4733165,5.34950437 96.2641282,5.13978309 97,4.82947907 C96.4498701,5.61188204 95.7541607,6.29905833 94.952522,6.84913325 C94.9604228,7.01642336 94.9643732,7.1846873 94.9643732,7.35385551 C94.9643732,12.509521 90.8372289,18.4545455 83.2899155,18.4545455 C80.972713,18.4545455 78.8158674,17.8086874 77,16.7017207 Z"></path></g></g></g></svg></a></li><li class="lh-globalNav-button lh-globalNav-button--follow"><a href="https://www.youtube.com/user/lifehackerjp" target="_blank" class="lh-globalNav-item lh-globalNav-item--follow lh-globalNav-item--youtube"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25px" height="17px" viewBox="1532 618 24.1 17.1"><title>YouTube</title><defs><style>.ytb_svg-1{clip-path:url(#clip-path-youtube)}.ytb_svg-2{fill:#fff}.ytb_svg-3{fill:#22B24C}</style><clipPath id="clip-path-youtube"><path class="globalYoutube" d="M17.2,5c-2.8,0-7,.2-8.2.2A3.666,3.666,0,0,0,6.4,6C5.3,7,5,9,5,12.1V15c0,3.5.5,5.2,1.2,5.9a3.746,3.746,0,0,0,2,.9,75.444,75.444,0,0,0,8.9.3c4.4,0,8.2-.2,8.6-.3a3.336,3.336,0,0,0,2.2-1c1-1.2,1.2-3.1,1.2-5.8V11.6c0-1.8-.1-4.3-1.2-5.4-.8-.7-1.2-.9-2.9-1C24.6,5.2,20.3,5,17.2,5Z"/></clipPath></defs><g class="ytb_svg-1" transform="translate(1527 613)"><rect class="ytb_svg-2" width="34.2" height="27"/></g><g transform="translate(1527 613)"><path class="ytb_svg-3" d="M14.6,10.1 l6.5,3.4-6.5,3.4Z" width="34.2" height="27"/></g></svg></a></li><!-- .lh-globalNav-buttonList --></ul></div><!-- .lh-header-inner --></header><!-- .lh-header --><div class="lh-globalNavWrapper"><div class="lh-globalNavInner"><div class="lh-globalNav-content"><nav class="lh-globalNav-pattern lh-globalNav-pattern--category"><ul class="lh-globalNavInner-pattern"><li class="lh-globalNav-item" data-categorysub="job_business"><a href="/job_business/" class="lh-summary"></a></li><li class="lh-globalNav-item" data-categorysub="skill"><a href="/skill/" class="lh-summary"></a></li><li class="lh-globalNav-item" data-categorysub="tool"><a href="/tool/" class="lh-summary"></a></li><li class="lh-globalNav-item" data-categorysub="finance"><a href="/finance/" class="lh-summary"></a></li><li class="lh-globalNav-item" data-categorysub="lifestyle"><a href="/lifestyle/" class="lh-summary"></a></li><li class="lh-globalNav-item" data-categorysub="health"><a href="/health/" class="lh-summary"></a></li><li class="lh-globalNav-item" data-categorysub="knowledge"><a href="/knowledge/" class="lh-summary"></a></li><li class="lh-globalNav-item" data-categorysub="news"><a href="/news/" class="lh-summary"></a></li></ul></nav><!-- .lh-globalNav-pattern--category --><nav class="lh-globalNav-pattern lh-globalNav-pattern--tags"><ul class="lh-globalNavInner-pattern"></ul><span class="lh-globalNav-item lh-globalNav-item--bottom"><a class="lh-globalNav-itemInner" href="/taglist/">タグ一覧へ</a></span></nav><nav class="lh-globalNav-pattern lh-globalNav-pattern--regular"><ul class="lh-globalNavInner-pattern"></ul></nav><nav class="lh-globalNav-pattern lh-globalNav-pattern--feature"><ul class="lh-globalNavInner-pattern"></ul></nav><nav class="lh-globalNav-pattern lh-globalNav-pattern--media"><ul class="lh-globalNavInner-pattern"><li class="lh-globalNav-item"><a href="http://www.gizmodo.jp/" target="_blank" class="lh-globalNav-itemInner lh-globalNav-itemInner--gizmodo"><img src="/assets/pc/img/logo_media_global.png" width="974" height="110" alt="GIZMODO"></a></li><li class="lh-globalNav-item"><a href="https://www.fuze.dj/" target="_blank" class="lh-globalNav-itemInner lh-globalNav-itemInner--fuze"><img src="/assets/pc/img/logo_media_global.png" width="974" height="110" alt="FUZE"></a></li><li class="lh-globalNav-item"><a href="https://www.businessinsider.jp/" target="_blank" class="lh-globalNav-itemInner lh-globalNav-itemInner--bi"><img src="https://assets.media-platform.com/common/f-logo-bij-small-b.svg" width="200" height="37" alt="Business Insider Japan"></a></li><li class="lh-globalNav-item"><a href="http://digiday.jp/" target="_blank" class="lh-globalNav-itemInner lh-globalNav-itemInner--digiday"><img src="/assets/pc/img/logo_media_global.png" width="974" height="110" alt="DIGIDAY"></a></li></ul><ul class="lh-globalNavInner-pattern"><li class="lh-globalNav-item"><a href="https://gene-media.com/" target="_blank" class="lh-globalNav-itemInner lh-globalNav-itemInner--gene"><img src="/assets/pc/img/logo_media_global.png" width="974" height="110" alt="gene"></a></li><li class="lh-globalNav-item"><a href="http://www.mashingup.jp/" target="_blank" class="lh-globalNav-itemInner lh-globalNav-itemInner--mashingup"><img src="/assets/common/img/logo_mashingup.svg" width="145" height="37" alt="MASHING UP"></a></li><li class="lh-globalNav-item"><a href="http://www.mylohas.net/" target="_blank" class="lh-globalNav-itemInner lh-globalNav-itemInner--mylohas"><img src="/assets/pc/img/logo_media_global.png" width="974" height="110" alt="MYLOHAS"></a></li><li class="lh-globalNav-item"><a href="http://www.glitty.jp/" target="_blank" class="lh-globalNav-itemInner lh-globalNav-itemInner--glitty"><img src="/assets/pc/img/logo_media_global.png" width="974" height="110" alt="GLITTY"></a></li></ul><ul class="lh-globalNavInner-pattern"><li class="lh-globalNav-item"><a href="http://www.roomie.jp/" target="_blank" class="lh-globalNav-itemInner lh-globalNav-itemInner--roomie"><img src="/assets/pc/img/logo_media_global.png" width="974" height="110" alt="roomie"></a></li><li class="lh-globalNav-item"><a href="https://www.genetv.jp/" target="_blank" class="lh-globalNav-itemInner lh-globalNav-itemInner--genetv"><img src="/assets/pc/img/logo_media_global.png" width="974" height="110" alt="GENE TV"></a></li><li class="lh-globalNav-item"><a href="http://machi-ya.jp/" target="_blank" class="lh-globalNav-itemInner lh-globalNav-itemInner--machiya"><img src="/assets/pc/img/logo_media_global.png" width="974" height="110" alt="machi-ya"></a></li></ul></nav></div><!-- .globalNav-content --></div><!-- .globalNavInner--></div><!-- .globalNavWrapper --><div class="lh-banner"><div id="lifehacker_normal-1"><script>;googletag.cmd.push(function(){googletag.display('lifehacker_normal-1')});</script></div></div><main class="lh-main"><div class="lh-wrapper lh-wrapper-empty"><div class="lh-primary-empty"></div><!-- .lh-primary --><div class="lh-secondary-empty"></div><!-- .lh-secondary --></div><div class="lh-wrapper"><div class="lh-primary"><div class="lh-entryDetail"><div class="lh-entryDetailInner"><div class="lh-entryDetail-header"><div class="lh-summary"><h1 class="lh-summary-title">子どもがゲームをやめない。ゲーム障害の特徴と兆候・対処法</h1><div class="lh-summary-meta"><p class="lh-summary-date"><time datetime="2020-03-21T20:00:00+09:00">2020.03.21</time></p></div><ul class="lh-summary-category"><li class="lh-category-title">カテゴリー：</li><li class="lh-category-item"><a class="lh-category-itemInner" href="/knowledge/">KNOWLEDGE</a></li></ul><ul class="lh-summary-tags"><li class="lh-tags-title">タグ：</li><li class="lh-tags-item"><a class="lh-tags-itemInner" href="/tags/cat6/">生活</a></li><li class="lh-tags-item"><a class="lh-tags-itemInner" href="/tags/cat6/kids/">子ども</a></li><li class="lh-tags-item"><a class="lh-tags-itemInner" href="/tags/offtime/">健康</a></li><li class="lh-tags-item"><a class="lh-tags-itemInner" href="/tags/cat250/">こころ</a></li><li class="lh-tags-item"><a class="lh-tags-itemInner" href="/tags/cat250/cat199/">メンタル</a></li></ul></div></div><style>body:not(.is-index):not(.is-sponsored):not(.is-static-page):not(.is-search):not(.is-staff) .lh-entryDetail-banner,body.is-sponsored-ads .lh-entryDetail-banner{min-height:100px}</style><div class="lh-banner lh-entryDetail-banner"><div id="lifehacker_normal-3"><script>;googletag.cmd.push(function(){googletag.display('lifehacker_normal-3')});</script></div></div><div class="lh-entryDetail-body"><div class="lh-postSns"><ul class="lh-postSnsInner"><li class="lh-postSns-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lifehacker.jp%2F2020%2F03%2Fis-your-teen-addicted-to-gaming.html" target="_blank" class="lh-postSns-itemInner lh-postSns-itemInner--facebook"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Facebook</title><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="facebook" class="postFacebook"><path d="M22.6134,0.0494597015 C23.3418179,0.0494597015 23.9325045,0.640146269 23.9325045,1.36856418 L23.9325045,22.6313104 C23.9325045,23.359997 23.3418179,23.9505045 22.6134,23.9505045 L1.35074328,23.9505045 C0.622056716,23.9505045 0.031638806,23.359997 0.031638806,22.6313104 L0.031638806,1.36856418 C0.031638806,0.640146269 0.622056716,0.0494597015 1.35074328,0.0494597015 L22.6134,0.0494597015 Z" id="path60" fill="#ffffff" transform="translate(11.982072, 11.999982) scale(1, -1) translate(-11.982072, -11.999982) "></path><path d="M16.5228,3.6594 L16.5228,12.9150716 L19.6296358,12.9150716 L20.0947701,16.5222358 L16.5228,16.5222358 L16.5228,18.8252507 C16.5228,19.869609 16.8127701,20.5812806 18.3104418,20.5812806 L20.220591,20.5821761 L20.220591,23.8083851 C19.8901433,23.8522657 18.7563224,23.9505045 17.4372179,23.9505045 C14.6832179,23.9505045 12.7978746,22.2695194 12.7978746,19.1823851 L12.7978746,16.5222358 L9.68315821,16.5222358 L9.68315821,12.9150716 L12.7978746,12.9150716 L12.7978746,3.6594 L16.5228,3.6594 Z" id="path64" fill="#49629D" transform="translate(14.951875, 13.804952) scale(1, -1) translate(-14.951875, -13.804952) "></path></g></g></svg><span class="lh-postSns-txt">シェア</span></a></li><li class="lh-postSns-item"><a href="http://twitter.com/share?text=%E5%AD%90%E3%81%A9%E3%82%82%E3%81%8C%E3%82%B2%E3%83%BC%E3%83%A0%E3%82%92%E3%82%84%E3%82%81%E3%81%AA%E3%81%84%E3%80%82%E3%82%B2%E3%83%BC%E3%83%A0%E9%9A%9C%E5%AE%B3%E3%81%AE%E7%89%B9%E5%BE%B4%E3%81%A8%E5%85%86%E5%80%99%E3%83%BB%E5%AF%BE%E5%87%A6%E6%B3%95%EF%BD%9C%E3%83%A9%E3%82%A4%E3%83%95%E3%83%8F%E3%83%83%E3%82%AB%E3%83%BC%EF%BC%BB%E6%97%A5%E6%9C%AC%E7%89%88%EF%BC%BD&url=https%3A%2F%2Fwww.lifehacker.jp%2F2020%2F03%2Fis-your-teen-addicted-to-gaming.html&via=lifehackerjapan&lang=en" target="_blank" class="lh-postSns-itemInner lh-postSns-itemInner--twitter"><svg width="23px" height="19px" viewBox="0 0 23 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g class="postTwitter" transform="translate(-3.000000, -62.000000)" fill="#ffffff"><g><path d="M3.03703704,78.4819629 C3.40322237,78.5230658 3.77583347,78.5440933 4.15361856,78.5440933 C6.34655796,78.5440933 8.36483331,77.8325697 9.96676895,76.6389208 C7.9185345,76.6029757 6.18991943,75.3162503 5.59432584,73.5480344 C5.88006389,73.6000081 6.17331258,73.6278596 6.47490642,73.6278596 C6.90184447,73.6278596 7.31534682,73.5735055 7.70815319,73.4717799 C5.56678683,73.0629732 3.95341833,71.2641286 3.95341833,69.1077368 C3.95341833,69.0890104 3.95341833,69.0703633 3.95375214,69.0517956 C4.58489609,69.3851413 5.30658495,69.5853391 6.0739218,69.6084297 C4.81797622,68.8103363 3.99155568,67.4480705 3.99155568,65.9040159 C3.99155568,65.0883863 4.22238262,64.3238574 4.62528663,63.6665293 C6.93388986,66.3591625 10.3828583,68.1310284 14.273035,68.316626 C14.1932553,67.9908979 14.1517799,67.6512043 14.1517799,67.3023855 C14.1517799,64.8445464 16.2475817,62.8518519 18.8326599,62.8518519 C20.1789,62.8518519 21.395373,63.3923781 22.2492491,64.2573629 C23.3154259,64.0577205 24.3171781,63.6873188 25.2215424,63.177342 C24.8720474,64.2165774 24.1299129,65.088783 23.1634607,65.6396246 C24.1103018,65.5320272 25.0124129,65.2927896 25.8518519,64.9388132 C25.2242963,65.8313321 24.4306722,66.6152221 23.5162103,67.242715 C23.5252231,67.4335496 23.5297295,67.6254951 23.5297295,67.8184722 C23.5297295,73.6997499 18.8217277,80.4814815 10.2121999,80.4814815 C7.56887258,80.4814815 5.10847101,79.7447249 3.03703704,78.4819629 Z"></path></g></g></g></svg><span class="lh-postSns-txt">ツイート</span></a></li><li class="lh-postSns-item"><a href="http://line.me/R/msg/text/?https%3A%2F%2Fwww.lifehacker.jp%2F2020%2F03%2Fis-your-teen-addicted-to-gaming.html" target="_blank" class="lh-postSns-itemInner lh-postSns-itemInner--line"><svg width="24px" height="22px" viewBox="0 0 28 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>LINE</title><g id="Page-1" class="postLine" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M27.113,11.417 C27.113,5.552 21.233,0.78 14.006,0.78 C6.779,0.78 0.898,5.552 0.898,11.417 C0.898,16.675 5.561,21.079 11.86,21.912 C12.287,22.004 12.868,22.194 13.015,22.558 C13.147,22.889 13.101,23.408 13.057,23.743 C13.057,23.743 12.904,24.668 12.87,24.865 C12.813,25.196 12.607,26.161 14.005,25.572 C15.404,24.983 21.553,21.127 24.303,17.961 L24.302,17.961 C26.203,15.879 27.113,13.764 27.113,11.417 Z" id="Shape" fill="#FFFFFF"></path></g></svg><span class="lh-postSns-txt">LINEで送る</span></a></li><li class="lh-postSns-item"><a class="lh-postSns-itemInner lh-postSns-itemInner--pocket" href="http://getpocket.com/edit?url=https%3A%2F%2Fwww.lifehacker.jp%2F2020%2F03%2Fis-your-teen-addicted-to-gaming.html&title=%E5%AD%90%E3%81%A9%E3%82%82%E3%81%8C%E3%82%B2%E3%83%BC%E3%83%A0%E3%82%92%E3%82%84%E3%82%81%E3%81%AA%E3%81%84%E3%80%82%E3%82%B2%E3%83%BC%E3%83%A0%E9%9A%9C%E5%AE%B3%E3%81%AE%E7%89%B9%E5%BE%B4%E3%81%A8%E5%85%86%E5%80%99%E3%83%BB%E5%AF%BE%E5%87%A6%E6%B3%95" target="_blank"><svg width="22px" height="20px" viewBox="0 0 27 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Pocket</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="postPocket" class="postPocket" transform="translate(-16.000000, -205.000000)"><g transform="translate(15.000000, 30.000000)"><g transform="translate(1.000000, 175.000000)"><path d="M1.25584503e-08,3.9955567 C-1.56980533e-08,8.26566083 1.25584721e-08,7.21125388 1.25584709e-08,11.7412986 C1.25584703e-08,16.2713434 4.87419148,24 12.7883456,24 C20.7024998,24 26.1405061,16.2322913 26.1405061,11.2116544 L26.1405061,3.05830607 C26.1405061,1.49622167 25.3716677,0.00369884398 22.738091,0.00369884398 C20.1045143,0.00369884398 6.54715716,0.00369884398 4.64711452,0.00369884398 C2.74707187,0.00369884398 4.08149542e-08,-0.274547423 1.25584503e-08,3.9955567 Z" id="Path-1" fill="#ffffff"></path><path d="M12.998303,12.1509235 L7.31291232,6.66060547 C6.54152506,5.91568545 5.3010586,5.93432756 4.55117253,6.71085733 C3.79605838,7.49280092 3.82195391,8.72389208 4.59733461,9.47266852 L11.5333887,16.1707381 C11.5653414,16.2078886 11.5989238,16.2441175 11.6341371,16.2793308 C12.402783,17.0479767 13.6341386,17.0435706 14.3963333,16.281376 L21.3404249,9.33728435 C22.098694,8.57901522 22.1017039,7.33841234 21.3383797,6.57508816 C20.5697338,5.80644222 19.3383782,5.81084831 18.5761835,6.57304296 L12.998303,12.1509235 Z" id="Combined-Shape" fill="#F23B52"></path></g></g></g></g></svg><span class="lh-postSns-txt">Pocket</span></a></li><li class="lh-postSns-item"><a href="http://b.hatena.ne.jp/add?url=https%3A%2F%2Fwww.lifehacker.jp%2F2020%2F03%2Fis-your-teen-addicted-to-gaming.html" target="_blank" class="lh-postSns-itemInner lh-postSns-itemInner--hatena"><svg width="24px" height="20px" viewBox="0 0 15 13" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>はてなブックマーク</title><g id="Page-1" class="postHatena" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M9.2799269,6.7574427 C8.8036611,6.2252935 8.1417916,5.92771 7.2943184,5.8646923 C8.0507407,5.6598849 8.5970457,5.3605509 8.9437393,4.9561875 C9.2904328,4.551824 9.4585266,4.0214253 9.4585266,3.34398523 C9.4672009,2.84770114 9.3477968,2.35755694 9.1118331,1.92083603 C8.8731395,1.50774294 8.5238454,1.16945831 8.10327,0.94406204 C7.719806,0.73400312 7.2628008,0.5817104 6.7270017,0.49243535 C6.1912026,0.40316031 5.2509277,0.3664 3.90617696,0.3664 L0.6336,0.3664 L0.6336,12.2977468 L4.0059827,12.2977468 C5.3612393,12.2977468 6.3382847,12.2522341 6.937119,12.1612085 C7.5359533,12.066682 8.0349819,11.9091378 8.4394577,11.6938274 C8.9261021,11.4418213 9.3266036,11.0505724 9.58985,10.5700122 C9.8577495,10.0868767 9.9943258,9.524969 9.9943258,8.8842893 C9.9943258,7.9967904 9.7579438,7.2878415 9.2799269,6.7574427 L9.2799269,6.7574427 Z M3.65928913,3.00789096 L4.3579292,3.00789096 C5.1668808,3.00789096 5.7096838,3.09891649 5.9863382,3.28096756 C6.2647437,3.46476911 6.4013199,3.7798575 6.4013199,4.2262327 C6.4013199,4.6726079 6.2489849,4.9614389 5.9548206,5.139989 C5.6606564,5.3185391 5.1090985,5.4025627 4.3053998,5.4025627 L3.65928913,5.4025627 L3.65928913,3.00789096 L3.65928913,3.00789096 Z M6.4328375,9.8505604 C6.1124086,10.0448649 5.5661036,10.1393914 4.7991755,10.1393914 L3.65928913,10.1393914 L3.65928913,7.5399122 L4.8464519,7.5399122 C5.6343918,7.5399122 6.1806967,7.6396902 6.469608,7.8392462 C6.7585193,8.0388022 6.9108544,8.3853994 6.9108544,8.8895408 C6.9108544,9.3936822 6.7532664,9.6615073 6.4275846,9.8558118 L6.4328375,9.8505604 Z M13.4507554,9.2781498 C12.6152344,9.2781498 11.9379108,9.9552852 11.9379108,10.7905741 C11.9379108,11.6258629 12.6152344,12.3029983 13.4507554,12.3029983 C14.2862763,12.3029983 14.9635999,11.6258629 14.9635999,10.7905741 C14.9635999,9.9552852 14.2862763,9.2781498 13.4507554,9.2781498 Z M12.1375222,0.3664 L14.7639885,0.3664 L14.7639885,8.323432 L12.1375222,8.323432 L12.1375222,0.3664 Z" id="Combined-Shape" fill="#FFFFFF"></path></g></svg><span class="lh-postSns-txt">ブックマーク</span></a></li></ul></div><!-- cxenseparse_start --><div class="lh-entryDetailInner"><figure><img class="lazyload" src="/assets/noimage.png" data-src="https://assets.media-platform.com/lifehacker/dist/images/2020/03/17/msr56lxc9bgelkpzw9tq-w960.png" onerror="if(this.src!='https://assets.media-platform.com/lifehacker/dist/images/2020/03/17/msr56lxc9bgelkpzw9tq.png') this.src='https://assets.media-platform.com/lifehacker/dist/images/2020/03/17/msr56lxc9bgelkpzw9tq.png';" alt="子どもがゲームをやめない。ゲーム障害の特徴と兆候・対処法"><figcaption>Image: Elena Scotti/Getty Images</figcaption></figure><div id="realEntryBody"><blockquote><p>うちの子は最近、スマホやタブレット、ノートパソコン、ゲーム機をのぞき込んでばかりいる。しかも、何時間もぶっ続けで。</p></blockquote><p>みなさんのなかにも、そんなふうに思っている方がいらっしゃることでしょう。</p><p>ティーンエイジャーとゲームは、切っても切れない関係にあります。とりわけ、さまざまなデバイスやゲームにアクセスできる現代においては。</p><p>ところで、<strong>｢ゲームが好き｣と｢ゲームのしすぎ｣</strong>の境界線はどこにあるのでしょう？</p><div class="textblock"><p><strong>目次</strong></p><p><a href="#1">1. ｢問題のある｣ゲームプレイ</a></p><p><a href="#2">2. ゲーム依存の予防法</a></p><p><a href="#3">3. ベットに入る1時間前にゲームを中断</a></p><p><a href="#4">4. 問題のあるゲームプレイの兆候と、その対処法</a></p><p><a href="#5">5. 子どもがゲームしすぎる理由は、何か別の問題が隠れている可能性</a></p></div><p><a name="1"></a></p><h2>｢問題のある｣ゲームプレイ</h2><p>いまのところ、アメリカには｢ゲーム依存｣を定義する区分がありません。ですが、<a href="https://www.who.int/features/qa/gaming-disorder/en/" target="_blank">世界保健機関（WHO）</a>は2018年に<strong>｢ゲーム障害｣</strong>の特徴を次のように定義しました。</p><blockquote><p>ゲームに対する歯止めが効かない、ほかの関心事や日常生活よりもゲームを優先する、よくない結果を招いているにもかかわらず、ゲームをやり続けたり、ますますのめり込んだりする。</p></blockquote><p>セントラルミシガン大学で臨床心理学を研究するSarah Domoff助教授は、この問題を、本格的な依存症ではなく、<strong>｢問題のあるゲームプレイ｣</strong>と考えるとわかりやすいと述べています。</p><p>セントラルミシガン大学の<a href="https://www.cmich.edu/colleges/class/Psychology/Centers/CCFC/Pages/default.aspx" target="_blank">センター・フォー・チルドレン・ファミリーズ・アンド・コミュニティーズ</a>の助教授で、｢問題のあるメディア評価・治療クリニック（プロブレマティック・メディア・アセスメント・アンド・トリートメント・クリニック）｣のディレクターも務めているDomoff氏は、こう述べています。</p><p><strong>｢ここでいう『問題』とは、ゲームをやりすぎるせいで子どもの正常な活動が妨げられる状態のことです｣</strong></p><blockquote><p>ゲームを楽しみながらたくさんプレイすることと、子どもの正常な活動が妨げられてしまうまでゲームをプレイすることの間には、違いがあります。</p></blockquote><p>つまり、<strong>ゲームが問題になるのは、子どもの学業や社会生活、あるいは、以前は楽しんでいた活動などが妨げられるようになったときなのです。</strong></p><p><a name="2"></a></p><h2>ゲーム依存の予防法</h2><p>子どものゲームプレイが問題化するのを防ぐために、親が積極的に取り組めることはたくさんあります。</p><p>ゲームの遊び方やアプリの使い方に関して、期待や制限をあらかじめ設定しておくのは、どの最新デバイスに対しても有効だとDomoff氏は言っています。</p><blockquote><p>テクノロジーやメディアとどのように付き合うべきかについて、子どもと話し合うのです。それから、バランスを保つために何ができるかについても。</p></blockquote><p>ティーンエイジャーとゲームの関係において、大きなカギとなるのがバランスです。</p><p>年齢に適した安全なゲームなら、少しぐらいプレイに時間を費やしても、まったく問題ありません。</p><p><strong>ただし、宿題や学校、課外活動、家族や友だちと過ごす時間をないがしろにしないことを子どもが約束する必要があります。</strong></p><p><a name="3"></a></p><h2>ベットに入る1時間前にゲームを中断</h2><p>米国小児科学会（AAP）のウェブサイトには、子どもといっしょに作成できる｢<a href="https://www.healthychildren.org/English/media/Pages/default.aspx#wizard" target="_blank">ファミリーメディアプラン</a>｣（英語）が用意されています。</p><p>これを使ってプランを立てることで、スクリーンをオフにするゾーンや時間帯、デバイスの｢門限｣などを設定できます。</p><p>あわせて、安全性や、よきデジタル市民であることの大切さも強調できます。</p><p>まずは、睡眠障害を避けるために、ベッドに入る1時間前にすべてのスクリーンを消すことから始めるのがいいと思います。</p><p>それから、子どものベッドルームにあるデバイスの数を減らすのもいいでしょう（あるいは、ベッドルームにデバイスは一切置かないという方法もあります）。</p><p>また、子どもに対して、ゲームのどんなところが好きなのか尋ねたり、子どもといっしょにプレイしたりするのもいいことだと、Domoff氏は言っています。</p><p><strong>一緒にプレイすれば、子どもが安全に遊んでいるかどうか確かめられますし、誰と交流しているのかも確認できます。</strong></p><p>また、ゲームを楽しみながら、広告や巧みなアプリ内課金について話すこともできますし、そうすることで、広告主によるターゲティングを批判的に受け止めるという子どもの能力も育むことができます。</p><p>｢時間制限を設けるだけでは足りません。一緒に過ごす時間を増やして、ゲームのどういうところが楽しいのか、<strong>子どもから話を聞くべきです</strong>｣と、Domoff氏は言っています。</p><p><a name="4"></a></p><h2>問題のあるゲームプレイの兆候と、その対処法</h2><p>問題があるかどうかは、子どもがゲームに費やす時間だけでは判断できないと、Domoff氏は言っています。</p><p>大切なのは、<strong>ゲームが子どもの日常生活のほかの領域に、どんな影響を及ぼしているのか</strong>に目を向けることです。</p><ul><li><strong>ゲームが原因で学校を休んでいる。</strong></li><li><strong>ゲームのせいで、クラスメイトとの間に問題を抱えている。</strong></li><li><strong>ゲームをやめたくないせいで、以前は好きだったことへの興味を失ってしまっている。</strong></li></ul><p>これらはどれも、子どものゲームプレイが問題化していることを示す警告です。</p><p>ゲームをやめさせられると激怒したり、プレイ時間がどんどん長くなっていたり、こそこそ隠れてゲームをしていたりといったような場合も、問題ありかもしれません。</p><p>Domoff氏によれば、子どものこうした問題行動は多くの場合、制限の設定に問題があることから生まれるそうです。</p><p>そして、｢親が介入してゲームに対する制限を厳しくし、生活のほかの領域とうまくバランスをとれるようにするだけで状況を改善できるかもしれない｣と、同氏は指摘します。</p><p><a name="5"></a></p><h2>子どもがゲームしすぎる理由は、何か別の問題が隠れている可能性</h2><p>ただし、子どもの行動の管理にほとほと手を焼いている場合は、親の側の行動を変えることを目的とするペアレント・トレーニングに詳しい専門家や、若者に対して認知行動療法を行っている専門の心理学者に相談すると、力を貸してもらえるかもしれないそうです。</p><p>問題のあるゲームプレイのための居住型治療プログラムもいくつかありますが、そこまで徹底した治療が必要なティーンエイジャーはあまりいないでしょう。</p><p>子どもの問題行動の改善に取り組むにあたって覚えておきたいのは、子どものゲームのしすぎは、少なくとも部分的には、<strong>その底にある別の問題が原因になっていて、それがゲームの影響を受けやすくしている可能性もあるということです。</strong></p><p>別の問題とはたとえば、情動制御の問題や、不安障害、うつ病、ADHD、自閉症スペクトラム障害などです。</p><p>テクノロジーを使いすぎるティーンエイジャーのための治療キャンプ｢<a href="https://www.summerlandcamps.com/why-summer-camp-for-troubled-teens/" target="_blank">Summerland</a>｣を運営するMichael Bishop博士は、<a href="https://www.npr.org/2019/05/28/727585904/is-gaming-disorder-an-illness-the-who-says-yes-adding-it-to-its-list-of-diseases" target="_blank">NPRの取材</a>に対して、一般的に、問題のあるゲームプレイの改善に取り組むときには、<strong>｢依存症｣という言葉を使わないようにすることが大切</strong>だと述べています。</p><blockquote><p>この問題は、<strong>｢依存症｣ではなく｢習慣｣</strong>ととらえたほうがいいと私たちは思っています｣と、Bishop博士は言っています。自分の行動を習慣ととらえたほうが、ティーンエイジャー側の変わろうという気持ちが高まるのです。</p></blockquote><p>また、ドラッグやアルコール、ギャンブルなどの依存症と違って、今後一切、画面を見ないというのも現実的ではありません。</p><p><strong>ポイントは、ゲームへの依存を減らし、健康的なプレイを奨励すること</strong>なのです。</p><p><strong>あわせて読みたい</strong></p><div class="lh-post-contentLink"><div class="lh-post-contentLinkContainer"><p class="lh-post-contentLinkTitle"><a href="https://www.lifehacker.jp/2020/03/208310let-your-kids-vent-when-they-need-to.html">子どもはどうして突然不機嫌になるのか？</a></p></div></div><div class="lh-post-contentLink"><div class="lh-post-contentLinkContainer"><p class="lh-post-contentLinkTitle"><a href="https://www.lifehacker.jp/2020/02/208147dont-assume-an-only-child-is-a-lonely-child.html">一人っ子の親が心に留めておくべき3つのこと</a></p></div></div><p><br></p><p>Image: Elena Scotti/Getty Images</p><p>Source: <a href="https://www.who.int/features/qa/gaming-disorder/en/" target="_blank">WHO</a>, <a href="https://www.summerlandcamps.com/why-summer-camp-for-troubled-teens/" target="_blank">Summerland</a>, <a href="https://www.npr.org/2019/05/28/727585904/is-gaming-disorder-an-illness-the-who-says-yes-adding-it-to-its-list-of-diseases" target="_blank">NPR</a>, <a href="https://www.cmich.edu/colleges/class/Psychology/Centers/CCFC/Pages/default.aspx" target="_blank">cmich</a>, <a href="https://www.healthychildren.org/English/media/Pages/default.aspx#wizard" target="_blank">Healthy Children</a></p><p>Meghan Moravcik Walbert - Lifehacker US［<a href="https://offspring.lifehacker.com/is-your-teen-addicted-to-gaming-1842129345" target="_blank">原文</a>］</p><!-- cxense ad誘導枠を本文内のあわせて読みたいエリア直下に追加する --><script type="text/javascript">;var $p=$('p'),isTargetPage=!1;$p.each(function(t,e){var a=e.innerText;if(/あわせて読みたい/.test(a)==!0){if(e.nextSibling.className=='lh-post-contentLink'){isTargetPage=!0}}});var $target_area_last=$('.lh-post-contentLink:last');if(isTargetPage&&$target_area_last.length>0){var cx_cat='',settings={'ids':[],'limit':1,'mediaPrefix':' ｜ ライフハッカー［日本版］','shuffleType':'random','permalink':'https://www.lifehacker.jp'+location.pathname};var inBodyAdId='000000016670e1dc';$('meta[name="cXenseParse:mdg-marker-articletypeslug"]').each(function(){cx_cat+=$(this).attr('content')});if(cx_cat.toLowerCase().indexOf('sponsored')===-1||cx_cat.toLowerCase().indexOf('no_ads')===-1){settings.ids.push({'name':'cxAd','method':'getCxenseAd','id':inBodyAdId,'num':4})};var inBodyMCN=new MediaConnect('MCN');inBodyMCN.settings(settings).requestQueue(function(e){for(var t=0;t<e.length;t++){var a=e[t],n=(typeof cX!='undefined'?' id="'+cX.clickTracker(e[t].link.url)+'"':' onclick="this.href=\''+e[t].link.url+'\'"'),i='/assets/noimage.png';$target_area_last.after('<div class="lh-post-contentLink adMg cxad"><div class="lh-post-contentLinkContainer"><p class="lh-post-contentLinkSponsored">Sponsored</p><p class="lh-post-contentLinkTitle"><a'+n+' href="'+a.link.orig_url+'" target="'+a.link.target+'">'+a.title+'</a></p></div></div>')};$target_area_last.show()})};</script><!-- --></div><p class="lh-entryDetailInner--credit">訳：ガリレオ</p></div><!-- cxenseparse_end --><script>;var entryAmazonMiddle=$('#entry_amazon_middle'),buyInserted=!1,target='> p,> div,> img,> blockquote,> pre',titleLength=$('#realEntryBody > h3').length;if(titleLength>0){if(titleLength<=5){$(entryAmazonMiddle).insertBefore($('#realEntryBody > h3').first())}
else{$('#realEntryBody > h3').map(function(t,e){if(t==Math.floor(titleLength/2)){$(entryAmazonMiddle).insertBefore($(e))}})}}
else{var linkCnt=0;$(target,$('#realEntryBody')).map(function(e,t){var n=$(t).text(),r=$(t)[0].tagName;if(r.toLowerCase()!='img'&&n.trim()==''){return};linkCnt++});var adsPos=Math.round(Math.ceil(linkCnt*.2))+1;linkCnt=0;$(target,$('#realEntryBody')).map(function(e,t){var n=$(t).text(),r=$(t)[0].tagName;if(r.toLowerCase()!='img'&&n.trim()==''){return};linkCnt++;if(linkCnt==adsPos){if(buyInserted==!1){buyInserted=!0;$('#entry_amazon_middle').insertBefore($(t))}}})};</script><div class="lh-postSns"><ul class="lh-postSnsInner"><li class="lh-postSns-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lifehacker.jp%2F2020%2F03%2Fis-your-teen-addicted-to-gaming.html" target="_blank" class="lh-postSns-itemInner lh-postSns-itemInner--facebook"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Facebook</title><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="facebook" class="postFacebook"><path d="M22.6134,0.0494597015 C23.3418179,0.0494597015 23.9325045,0.640146269 23.9325045,1.36856418 L23.9325045,22.6313104 C23.9325045,23.359997 23.3418179,23.9505045 22.6134,23.9505045 L1.35074328,23.9505045 C0.622056716,23.9505045 0.031638806,23.359997 0.031638806,22.6313104 L0.031638806,1.36856418 C0.031638806,0.640146269 0.622056716,0.0494597015 1.35074328,0.0494597015 L22.6134,0.0494597015 Z" id="path60" fill="#ffffff" transform="translate(11.982072, 11.999982) scale(1, -1) translate(-11.982072, -11.999982) "></path><path d="M16.5228,3.6594 L16.5228,12.9150716 L19.6296358,12.9150716 L20.0947701,16.5222358 L16.5228,16.5222358 L16.5228,18.8252507 C16.5228,19.869609 16.8127701,20.5812806 18.3104418,20.5812806 L20.220591,20.5821761 L20.220591,23.8083851 C19.8901433,23.8522657 18.7563224,23.9505045 17.4372179,23.9505045 C14.6832179,23.9505045 12.7978746,22.2695194 12.7978746,19.1823851 L12.7978746,16.5222358 L9.68315821,16.5222358 L9.68315821,12.9150716 L12.7978746,12.9150716 L12.7978746,3.6594 L16.5228,3.6594 Z" id="path64" fill="#49629D" transform="translate(14.951875, 13.804952) scale(1, -1) translate(-14.951875, -13.804952) "></path></g></g></svg><span class="lh-postSns-txt">シェア</span></a></li><li class="lh-postSns-item"><a href="http://twitter.com/share?text=%E5%AD%90%E3%81%A9%E3%82%82%E3%81%8C%E3%82%B2%E3%83%BC%E3%83%A0%E3%82%92%E3%82%84%E3%82%81%E3%81%AA%E3%81%84%E3%80%82%E3%82%B2%E3%83%BC%E3%83%A0%E9%9A%9C%E5%AE%B3%E3%81%AE%E7%89%B9%E5%BE%B4%E3%81%A8%E5%85%86%E5%80%99%E3%83%BB%E5%AF%BE%E5%87%A6%E6%B3%95%EF%BD%9C%E3%83%A9%E3%82%A4%E3%83%95%E3%83%8F%E3%83%83%E3%82%AB%E3%83%BC%EF%BC%BB%E6%97%A5%E6%9C%AC%E7%89%88%EF%BC%BD&url=https%3A%2F%2Fwww.lifehacker.jp%2F2020%2F03%2Fis-your-teen-addicted-to-gaming.html&via=lifehackerjapan&lang=en" target="_blank" class="lh-postSns-itemInner lh-postSns-itemInner--twitter"><svg width="23px" height="19px" viewBox="0 0 23 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Twitter</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g class="postTwitter" transform="translate(-3.000000, -62.000000)" fill="#ffffff"><g><path d="M3.03703704,78.4819629 C3.40322237,78.5230658 3.77583347,78.5440933 4.15361856,78.5440933 C6.34655796,78.5440933 8.36483331,77.8325697 9.96676895,76.6389208 C7.9185345,76.6029757 6.18991943,75.3162503 5.59432584,73.5480344 C5.88006389,73.6000081 6.17331258,73.6278596 6.47490642,73.6278596 C6.90184447,73.6278596 7.31534682,73.5735055 7.70815319,73.4717799 C5.56678683,73.0629732 3.95341833,71.2641286 3.95341833,69.1077368 C3.95341833,69.0890104 3.95341833,69.0703633 3.95375214,69.0517956 C4.58489609,69.3851413 5.30658495,69.5853391 6.0739218,69.6084297 C4.81797622,68.8103363 3.99155568,67.4480705 3.99155568,65.9040159 C3.99155568,65.0883863 4.22238262,64.3238574 4.62528663,63.6665293 C6.93388986,66.3591625 10.3828583,68.1310284 14.273035,68.316626 C14.1932553,67.9908979 14.1517799,67.6512043 14.1517799,67.3023855 C14.1517799,64.8445464 16.2475817,62.8518519 18.8326599,62.8518519 C20.1789,62.8518519 21.395373,63.3923781 22.2492491,64.2573629 C23.3154259,64.0577205 24.3171781,63.6873188 25.2215424,63.177342 C24.8720474,64.2165774 24.1299129,65.088783 23.1634607,65.6396246 C24.1103018,65.5320272 25.0124129,65.2927896 25.8518519,64.9388132 C25.2242963,65.8313321 24.4306722,66.6152221 23.5162103,67.242715 C23.5252231,67.4335496 23.5297295,67.6254951 23.5297295,67.8184722 C23.5297295,73.6997499 18.8217277,80.4814815 10.2121999,80.4814815 C7.56887258,80.4814815 5.10847101,79.7447249 3.03703704,78.4819629 Z"></path></g></g></g></svg><span class="lh-postSns-txt">ツイート</span></a></li><li class="lh-postSns-item"><a href="http://line.me/R/msg/text/?https%3A%2F%2Fwww.lifehacker.jp%2F2020%2F03%2Fis-your-teen-addicted-to-gaming.html" target="_blank" class="lh-postSns-itemInner lh-postSns-itemInner--line"><svg width="24px" height="22px" viewBox="0 0 28 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>LINE</title><g id="Page-1" class="postLine" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M27.113,11.417 C27.113,5.552 21.233,0.78 14.006,0.78 C6.779,0.78 0.898,5.552 0.898,11.417 C0.898,16.675 5.561,21.079 11.86,21.912 C12.287,22.004 12.868,22.194 13.015,22.558 C13.147,22.889 13.101,23.408 13.057,23.743 C13.057,23.743 12.904,24.668 12.87,24.865 C12.813,25.196 12.607,26.161 14.005,25.572 C15.404,24.983 21.553,21.127 24.303,17.961 L24.302,17.961 C26.203,15.879 27.113,13.764 27.113,11.417 Z" id="Shape" fill="#FFFFFF"></path></g></svg><span class="lh-postSns-txt">LINEで送る</span></a></li><li class="lh-postSns-item"><a class="lh-postSns-itemInner lh-postSns-itemInner--pocket" href="http://getpocket.com/edit?url=https%3A%2F%2Fwww.lifehacker.jp%2F2020%2F03%2Fis-your-teen-addicted-to-gaming.html&title=%E5%AD%90%E3%81%A9%E3%82%82%E3%81%8C%E3%82%B2%E3%83%BC%E3%83%A0%E3%82%92%E3%82%84%E3%82%81%E3%81%AA%E3%81%84%E3%80%82%E3%82%B2%E3%83%BC%E3%83%A0%E9%9A%9C%E5%AE%B3%E3%81%AE%E7%89%B9%E5%BE%B4%E3%81%A8%E5%85%86%E5%80%99%E3%83%BB%E5%AF%BE%E5%87%A6%E6%B3%95" target="_blank"><svg width="22px" height="20px" viewBox="0 0 27 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Pocket</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="postPocket" class="postPocket" transform="translate(-16.000000, -205.000000)"><g transform="translate(15.000000, 30.000000)"><g transform="translate(1.000000, 175.000000)"><path d="M1.25584503e-08,3.9955567 C-1.56980533e-08,8.26566083 1.25584721e-08,7.21125388 1.25584709e-08,11.7412986 C1.25584703e-08,16.2713434 4.87419148,24 12.7883456,24 C20.7024998,24 26.1405061,16.2322913 26.1405061,11.2116544 L26.1405061,3.05830607 C26.1405061,1.49622167 25.3716677,0.00369884398 22.738091,0.00369884398 C20.1045143,0.00369884398 6.54715716,0.00369884398 4.64711452,0.00369884398 C2.74707187,0.00369884398 4.08149542e-08,-0.274547423 1.25584503e-08,3.9955567 Z" id="Path-1" fill="#ffffff"></path><path d="M12.998303,12.1509235 L7.31291232,6.66060547 C6.54152506,5.91568545 5.3010586,5.93432756 4.55117253,6.71085733 C3.79605838,7.49280092 3.82195391,8.72389208 4.59733461,9.47266852 L11.5333887,16.1707381 C11.5653414,16.2078886 11.5989238,16.2441175 11.6341371,16.2793308 C12.402783,17.0479767 13.6341386,17.0435706 14.3963333,16.281376 L21.3404249,9.33728435 C22.098694,8.57901522 22.1017039,7.33841234 21.3383797,6.57508816 C20.5697338,5.80644222 19.3383782,5.81084831 18.5761835,6.57304296 L12.998303,12.1509235 Z" id="Combined-Shape" fill="#F23B52"></path></g></g></g></g></svg><span class="lh-postSns-txt">Pocket</span></a></li><li class="lh-postSns-item"><a href="http://b.hatena.ne.jp/add?url=https%3A%2F%2Fwww.lifehacker.jp%2F2020%2F03%2Fis-your-teen-addicted-to-gaming.html" target="_blank" class="lh-postSns-itemInner lh-postSns-itemInner--hatena"><svg width="24px" height="20px" viewBox="0 0 15 13" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>はてなブックマーク</title><g id="Page-1" class="postHatena" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M9.2799269,6.7574427 C8.8036611,6.2252935 8.1417916,5.92771 7.2943184,5.8646923 C8.0507407,5.6598849 8.5970457,5.3605509 8.9437393,4.9561875 C9.2904328,4.551824 9.4585266,4.0214253 9.4585266,3.34398523 C9.4672009,2.84770114 9.3477968,2.35755694 9.1118331,1.92083603 C8.8731395,1.50774294 8.5238454,1.16945831 8.10327,0.94406204 C7.719806,0.73400312 7.2628008,0.5817104 6.7270017,0.49243535 C6.1912026,0.40316031 5.2509277,0.3664 3.90617696,0.3664 L0.6336,0.3664 L0.6336,12.2977468 L4.0059827,12.2977468 C5.3612393,12.2977468 6.3382847,12.2522341 6.937119,12.1612085 C7.5359533,12.066682 8.0349819,11.9091378 8.4394577,11.6938274 C8.9261021,11.4418213 9.3266036,11.0505724 9.58985,10.5700122 C9.8577495,10.0868767 9.9943258,9.524969 9.9943258,8.8842893 C9.9943258,7.9967904 9.7579438,7.2878415 9.2799269,6.7574427 L9.2799269,6.7574427 Z M3.65928913,3.00789096 L4.3579292,3.00789096 C5.1668808,3.00789096 5.7096838,3.09891649 5.9863382,3.28096756 C6.2647437,3.46476911 6.4013199,3.7798575 6.4013199,4.2262327 C6.4013199,4.6726079 6.2489849,4.9614389 5.9548206,5.139989 C5.6606564,5.3185391 5.1090985,5.4025627 4.3053998,5.4025627 L3.65928913,5.4025627 L3.65928913,3.00789096 L3.65928913,3.00789096 Z M6.4328375,9.8505604 C6.1124086,10.0448649 5.5661036,10.1393914 4.7991755,10.1393914 L3.65928913,10.1393914 L3.65928913,7.5399122 L4.8464519,7.5399122 C5.6343918,7.5399122 6.1806967,7.6396902 6.469608,7.8392462 C6.7585193,8.0388022 6.9108544,8.3853994 6.9108544,8.8895408 C6.9108544,9.3936822 6.7532664,9.6615073 6.4275846,9.8558118 L6.4328375,9.8505604 Z M13.4507554,9.2781498 C12.6152344,9.2781498 11.9379108,9.9552852 11.9379108,10.7905741 C11.9379108,11.6258629 12.6152344,12.3029983 13.4507554,12.3029983 C14.2862763,12.3029983 14.9635999,11.6258629 14.9635999,10.7905741 C14.9635999,9.9552852 14.2862763,9.2781498 13.4507554,9.2781498 Z M12.1375222,0.3664 L14.7639885,0.3664 L14.7639885,8.323432 L12.1375222,8.323432 L12.1375222,0.3664 Z" id="Combined-Shape" fill="#FFFFFF"></path></g></svg><span class="lh-postSns-txt">ブックマーク</span></a></li></ul></div></div><!-- .lh-entryDetail-body --><div class="lh-entryDetail-footer"><div class="teads_network"></div><div id="unruly-unit"></div><div class="lh-banner" style="margin-bottom:32px;text-align:center"><div id="lifehacker_normal-5"><script>;googletag.cmd.push(function(){googletag.display('lifehacker_normal-5')});</script></div></div><style>div.powered_by_cx a img{border:none;vertical-align:middle}div.powered_by_cx{clear:both;color:#666666;font-size:12px;text-align:right;padding-bottom:22px;padding-right:16px}a.lh-summary-sponsored{color:#666}#cxMore{padding-bottom:0}</style><div class="lh-block-column--4" id="cxMore"></div><div class="powered_by_cx"><span>powered by </span><a href="http://www.cxense.com/jp/" target="_blank"><img src="/assets/common/img/logo_cxense.png"></a></div><script type="text/javascript">;var cx_cat='',settings={'ids':[],'limit':12,'mediaPrefix':' ｜ ライフハッカー［日本版］','shuffleType':'random','permalink':'https://www.lifehacker.jp'+location.pathname};var mgAdId='000000016556c8e6',recId='0a1bc9b87ce048abf333263a1c23b5825f48e7a4';$('meta[name="cXenseParse:mdg-marker-articletypeslug"]').each(function(){cx_cat+=$(this).attr('content')});if(cx_cat.toLowerCase().indexOf('sponsored')!==-1||cx_cat.toLowerCase().indexOf('no_ads')!==-1){settings.ids.push({'name':'rec','method':'getCxenseRecommend','id':recId})}
else{settings.ids.push({'name':'cxAd','method':'getCxenseAd','id':mgAdId,'num':4},{'name':'rec','method':'getCxenseRecommend','id':recId})};MCN.settings(settings).requestQueue(function(t){for(var r=0;r<t.length;r++){var e=t[r],a='lh-summary',s='',c=(typeof cX!='undefined'?' id="'+cX.clickTracker(t[r].link.url)+'"':' onclick="this.href=\''+t[r].link.url+'\'"'),n='/assets/noimage.png';if(e.type==='REC'){a='lh-summary recs';s=e.source_name!='lifehacker'?'<p class="lh-summary-sponsored">'+e.source_name+'</p>':''}
else if(e.type==='BRANDCONNECT'){a='lh-summary adIb brandconnect';s='<p><a class="lh-summary-sponsored" href="http://www.infobahn.co.jp/corporate/outline" target="_blank">Ads by BrandConnect</a></p>'}
else if(e.type==='CXAD'){a='lh-summary adMg cxad';s='<p class="lh-summary-sponsored">'+e.source_name+'</p>'}
else if(e.type==='CXADBOOST'){a='lh-summary adMg2 cxadboost';s='<p class="lh-summary-sponsored">'+e.source_name+'</p>'};$('#cxMore').append('<div class="'+a+'"><a'+c+' href="'+e.link.orig_url+'" target="'+e.link.target+'"><figure class="lh-summary-imageWrapper">    <img class="lh-summary-image lazyload" src="'+n+'" data-src="'+e.thumbnail.src+'" width="384"height="216" alt="'+e.title+'"></figure><h3 class="lh-summary-title">'+e.title+'</h3></a><div class="lh-summary-meta">'+s+'</div></div>')};$('#cxMore').show()});</script><div class="lh-amazonSec"></div></div></div></div><!-- .lh-entryDetail --><div class="lh-entryFooter"><div class="lh-block" data-gtm-mgid="GTM_201810_topNewArticle"><div class="lh-block-header"><h2 class="lh-block-title">新着記事</h2></div><!-- .lh-block-header --><div class="lh-block-column--2"><div class="lh-summary"><figure class="lh-summary-imageWrapper"><a href="/2020/03/now-is-the-time-to-buy-your-favorite-condiment.html"><img class="lh-summary-image lazyload" src="/assets/noimage.png" data-src="https://assets.media-platform.com/lifehacker/dist/images/2020/03/18/ki0jwzvt167smefpk7fh-w640.jpg" onerror="if(this.src!='https://assets.media-platform.com/lifehacker/dist/images/2020/03/18/ki0jwzvt167smefpk7fh.jpg') this.src='https://assets.media-platform.com/lifehacker/dist/images/2020/03/18/ki0jwzvt167smefpk7fh.jpg';" width="384" height="216" alt="コロナで外出を控える時期、自炊を楽しむなら｢調味料｣を充実させよう！"></a></figure><h3 class="lh-summary-title"><a href="/2020/03/now-is-the-time-to-buy-your-favorite-condiment.html">コロナで外出を控える時期、自炊を楽しむなら｢調味料｣を充実させよう！</a></h3><p class="lh-summary-detail"><a href="/2020/03/now-is-the-time-to-buy-your-favorite-condiment.html">現在、世界は新型コロナウイルス感染拡大の危機に直面しています。人間は危機的状況に陥ると、心に余裕がなくなり実用的な考え方になる傾向があります。</a></p><div class="lh-summary-meta"><p class="lh-summary-date"><time datetime="2020-03-21T22:05:00+09:00">2020.03.21</time></p></div></div><div class="lh-summary"><figure class="lh-summary-imageWrapper"><a href="/2020/03/machi-ya-capnip-end.html"><img class="lh-summary-image lazyload" src="/assets/noimage.png" data-src="https://assets.media-platform.com/lifehacker/dist/images/2020/02/05/111-1-w640.jpg" onerror="if(this.src!='https://assets.media-platform.com/lifehacker/dist/images/2020/02/05/111-1.jpg') this.src='https://assets.media-platform.com/lifehacker/dist/images/2020/02/05/111-1.jpg';" width="384" height="216" alt="もう｢あれ、どこやったっけ？｣とは言わせない。レンズキャップの定位置がバシっと決まるホルダー｢CAPNiP｣"></a></figure><h3 class="lh-summary-title"><a href="/2020/03/machi-ya-capnip-end.html">もう｢あれ、どこやったっけ？｣とは言わせない。レンズキャップの定位置がバシっと決まるホルダー｢CAPNiP｣</a></h3><p class="lh-summary-detail"><a href="/2020/03/machi-ya-capnip-end.html">｢CAPNiP｣はレンズキャップを挟んで固定しておける、シンプルなホルダーです。</a></p><div class="lh-summary-meta"><p class="lh-summary-date"><time datetime="2020-03-21T22:00:00+09:00">2020.03.21</time></p><p class="lh-summary-media"><svg xmlns="http://www.w3.org/2000/svg" width="80" height="14" viewBox="0 0 80 14" style="vertical-align:bottom"><title> machi-ya</title><path d="M4331.74,8396.24a0.28,0.28,0,0,1-.21-0.1l-5.49-6.54a0.28,0.28,0,0,1,0-.39,0.28,0.28,0,0,1,.18-0.06,0.28,0.28,0,0,1,.21.1l5.23,6.24,0,0h0l0,0,0.8-.95a0.05,0.05,0,0,0,0-.07l-5.86-7a0.28,0.28,0,0,1,0-.39,0.27,0.27,0,0,1,.18-0.07,0.28,0.28,0,0,1,.21.1l5.78,6.89,0,0h0l0,0,0.81-1a0.05,0.05,0,0,0,0-.07l-6.42-7.65a0.28,0.28,0,0,1,.43-0.36l6.35,7.56,0,0h0l0,0,2.69-3.19a0.28,0.28,0,1,1,.42.36l-5.43,6.42a0.28,0.28,0,0,1-.21.1h0Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4339.24,8396.56a0.28,0.28,0,0,1-.25-0.19l-1.36-4.37a0.05,0.05,0,0,1,0,0l0.35-.41,0,0h0a0.05,0.05,0,0,1,0,0l1.44,4.65a0.28,0.28,0,0,1-.18.35h-0.09Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4337.35,8396.55a0.28,0.28,0,0,1-.26-0.2l-0.84-2.72a0.05,0.05,0,0,1,0,0l0.35-.41,0,0h0a0.05,0.05,0,0,1,0,0l0.93,3a0.28,0.28,0,0,1-.18.35h-0.08Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4326.13,8396.55h-0.08a0.28,0.28,0,0,1-.18-0.35l0.94-3a0.05,0.05,0,0,1,0,0h0l0,0,0.34,0.41a0.05,0.05,0,0,1,0,0l-0.85,2.72A0.28,0.28,0,0,1,4326.13,8396.55Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4324.23,8396.55h-0.08a0.28,0.28,0,0,1-.18-0.35l1.45-4.65a0.05,0.05,0,0,1,0,0h0l0,0,0.34,0.41a0.05,0.05,0,0,1,0,0l-1.36,4.37A0.28,0.28,0,0,1,4324.23,8396.55Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4333.15,8388.8l0,0-0.29-.35a0.05,0.05,0,0,1,0-.07l2.79-3.32a0.28,0.28,0,0,1,.39,0,0.28,0.28,0,0,1,.1.19,0.28,0.28,0,0,1-.06.2l-2.84,3.38,0,0h0Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4334.39,8390.27l0,0-0.29-.35a0.05,0.05,0,0,1,0-.07l2.21-2.64a0.28,0.28,0,1,1,.43.36l-2.26,2.7,0,0h0Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4399.45,8387.64H4399a0.09,0.09,0,0,0-.1.1v0.58h0v0a0,0,0,0,1,0,0h0l0,0h0a1.28,1.28,0,0,0-1.29-.81,1.4,1.4,0,0,0-1.45,1.07,11.5,11.5,0,0,0-.16,2.47c0,0.7,0,1.05,0,1.37a3.56,3.56,0,0,0,.15,1.14,1.4,1.4,0,0,0,1.18,1.05,1.25,1.25,0,0,0,1.15-.51,4,4,0,0,0,.42-0.92h0.08a0,0,0,0,1,0,0v1.17a0.09,0.09,0,0,0,.1.1h0.42a0.09,0.09,0,0,0,.1-0.1v-6.64A0.09,0.09,0,0,0,4399.45,8387.64Zm-0.87,5.45a1.36,1.36,0,0,1-1.07.9,0.77,0.77,0,0,1-.86-0.61,10.6,10.6,0,0,1-.11-2.32,7.14,7.14,0,0,1,.13-2.19,1,1,0,0,1,1.06-.76,1.06,1.06,0,0,1,1,.76,6.73,6.73,0,0,1,.15,2.19c0,0.25,0,.64-0.07.92A4.48,4.48,0,0,1,4398.57,8393.09Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4360.58,8387.64h-0.42a0.09,0.09,0,0,0-.1.1v0.58h0v0a0,0,0,0,1,0,0h0l0,0h0a1.28,1.28,0,0,0-1.29-.81,1.4,1.4,0,0,0-1.45,1.07,11.49,11.49,0,0,0-.16,2.47c0,0.7,0,1.05,0,1.37a3.57,3.57,0,0,0,.15,1.14,1.4,1.4,0,0,0,1.18,1.05,1.25,1.25,0,0,0,1.15-.51,4,4,0,0,0,.42-0.92h0l0,0H4360a0,0,0,0,1,0,0v1.17a0.09,0.09,0,0,0,.1.1h0.42a0.09,0.09,0,0,0,.1-0.1v-6.64A0.09,0.09,0,0,0,4360.58,8387.64Zm-0.87,5.45a1.36,1.36,0,0,1-1.07.9,0.77,0.77,0,0,1-.86-0.61,10.61,10.61,0,0,1-.11-2.32,7.13,7.13,0,0,1,.13-2.19,1,1,0,0,1,1.06-.76,1.06,1.06,0,0,1,1,.76,6.72,6.72,0,0,1,.15,2.19c0,0.25,0,.64-0.07.92A4.49,4.49,0,0,1,4359.71,8393.09Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4389.45,8396.23a0.09,0.09,0,0,1-.1-0.1v-0.39a0.09,0.09,0,0,1,.1-0.1h0.16a0.81,0.81,0,0,0,.8-0.83l0.12-.47a0,0,0,0,0,0,0l-1.64-6.58a0.09,0.09,0,0,1,0-.07l0.06,0h0.48a0.1,0.1,0,0,1,.1.11l1.25,5.24a0,0,0,0,0,0,0h0a0,0,0,0,0,0,0l1.25-5.24c0-.1.06-0.11,0.1-0.11h0.46a0.08,0.08,0,0,1,.06,0,0.09,0.09,0,0,1,0,.07l-1.77,7c-0.27,1.16-.6,1.51-1.42,1.51h-0.13Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4366.15,8394.58a1.55,1.55,0,0,1-1.61-1.14,18.2,18.2,0,0,1,0-4.78,1.55,1.55,0,0,1,1.61-1.14,1.64,1.64,0,0,1,1.71,1.6,0.08,0.08,0,0,1-.05.11l-0.42.09h0a0.08,0.08,0,0,1-.08-0.07,1.08,1.08,0,0,0-1.12-1.14,1,1,0,0,0-1,.74,18.52,18.52,0,0,0,0,4.39,1,1,0,0,0,1,.74,1.08,1.08,0,0,0,1.12-1.14,0.08,0.08,0,0,1,.08-0.07h0l0.41,0.08h0a0.09,0.09,0,0,1,.05.11A1.63,1.63,0,0,1,4366.15,8394.58Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4374.67,8394.45a0.09,0.09,0,0,1-.1-0.1v-4.66c0-1.06-.38-1.58-1.16-1.58s-1.16.56-1.16,1.58v4.66a0.09,0.09,0,0,1-.1.1h-0.42a0.09,0.09,0,0,1-.1-0.1v-9a0.09,0.09,0,0,1,.1-0.1h0.42a0.09,0.09,0,0,1,.1.1v3a0,0,0,0,0,0,0h0a0,0,0,0,0,0,0,1.29,1.29,0,0,1,1.28-.8c1,0,1.56.67,1.56,2.05v4.77a0.09,0.09,0,0,1-.1.1h-0.42Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4352.83,8394.45a0.09,0.09,0,0,1-.1-0.1v-4.66c0-1.06-.38-1.58-1.17-1.58s-1.13.54-1.14,1.53v4.7a0.09,0.09,0,0,1-.1.1h-0.42a0.09,0.09,0,0,1-.1-0.1v-4.66c0-1.06-.38-1.58-1.16-1.58s-1.16.56-1.16,1.58v4.66a0.09,0.09,0,0,1-.1.1H4347a0.09,0.09,0,0,1-.1-0.1v-6.61a0.09,0.09,0,0,1,.1-0.1h0.42a0.09,0.09,0,0,1,.1.1v0.57a0,0,0,0,0,0,0h0a0,0,0,0,0,0,0,1.29,1.29,0,0,1,1.28-.8,1.34,1.34,0,0,1,1.38.88,0,0,0,0,0,0,0h0a0,0,0,0,0,0,0,1.46,1.46,0,0,1,1.41-.89c1.09,0,1.62.67,1.62,2.05v4.77a0.09,0.09,0,0,1-.1.1h-0.42Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><rect x="59.06" y="5.45" width="3.04" height="0.59" rx="0.1" ry="0.1" style="fill:gray"></rect><path d="M4379,8394.45a0.09,0.09,0,0,1-.1-0.1v-7a0.09,0.09,0,0,1,.1-0.1h0.42a0.09,0.09,0,0,1,.1.1v7a0.09,0.09,0,0,1-.1.1H4379Zm-0.07-8.26a0.09,0.09,0,0,1-.1-0.1v-0.78a0.09,0.09,0,0,1,.1-0.1h0.56a0.09,0.09,0,0,1,.1.1v0.78a0.09,0.09,0,0,1-.1.1h-0.56Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path></svg></p></div></div></div><!-- .lh-block-column--2 --><div class="lh-block-column--3"><div class="lh-summary"><figure class="lh-summary-imageWrapper"><a href="/2020/03/stretch_loaded_beast_mylohas.html"><img class="lh-summary-image lazyload" src="/assets/noimage.png" data-src="https://assets.media-platform.com/lifehacker/dist/images/2020/03/18/1-w320.jpg" onerror="if(this.src!='https://assets.media-platform.com/lifehacker/dist/images/2020/03/18/1.jpg') this.src='https://assets.media-platform.com/lifehacker/dist/images/2020/03/18/1.jpg';" width="384" height="216" alt="ひどい肩こりは自分で解消できる！コアを使った深いストレッチ"></a></figure><h3 class="lh-summary-title"><a href="/2020/03/stretch_loaded_beast_mylohas.html">ひどい肩こりは自分で解消できる！コアを使った深いストレッチ</a></h3><div class="lh-summary-meta"><p class="lh-summary-date"><time datetime="2020-03-21T21:00:00+09:00">2020.03.21</time></p><p class="lh-summary-media"> MYLOHAS </p></div></div><div class="lh-summary"><figure class="lh-summary-imageWrapper"><a href="/2020/03/is-your-teen-addicted-to-gaming.html"><img class="lh-summary-image lazyload" src="/assets/noimage.png" data-src="https://assets.media-platform.com/lifehacker/dist/images/2020/03/17/msr56lxc9bgelkpzw9tq-w320.png" onerror="if(this.src!='https://assets.media-platform.com/lifehacker/dist/images/2020/03/17/msr56lxc9bgelkpzw9tq.png') this.src='https://assets.media-platform.com/lifehacker/dist/images/2020/03/17/msr56lxc9bgelkpzw9tq.png';" width="384" height="216" alt="子どもがゲームをやめない。ゲーム障害の特徴と兆候・対処法"></a></figure><h3 class="lh-summary-title"><a href="/2020/03/is-your-teen-addicted-to-gaming.html">子どもがゲームをやめない。ゲーム障害の特徴と兆候・対処法</a></h3><div class="lh-summary-meta"><p class="lh-summary-date"><time datetime="2020-03-21T20:00:00+09:00">2020.03.21</time></p></div></div><div class="lh-summary"><figure class="lh-summary-imageWrapper"><a href="/2020/03/machi-ya-littleair-end.html"><img class="lh-summary-image lazyload" src="/assets/noimage.png" data-src="https://assets.media-platform.com/lifehacker/dist/images/2020/03/03/23-w320.jpg" onerror="if(this.src!='https://assets.media-platform.com/lifehacker/dist/images/2020/03/03/23.jpg') this.src='https://assets.media-platform.com/lifehacker/dist/images/2020/03/03/23.jpg';" width="384" height="216" alt="これ、ベッドサイドに欲しい…！スマホワイヤレス充電もOKな機能美あふれるデザインライト｢Little 空 -air-｣"></a></figure><h3 class="lh-summary-title"><a href="/2020/03/machi-ya-littleair-end.html">これ、ベッドサイドに欲しい…！スマホワイヤレス充電もOKな機能美あふれるデザインライト｢Little 空 -air-｣</a></h3><div class="lh-summary-meta"><p class="lh-summary-date"><time datetime="2020-03-21T19:00:00+09:00">2020.03.21</time></p><p class="lh-summary-media"><svg xmlns="http://www.w3.org/2000/svg" width="80" height="14" viewBox="0 0 80 14" style="vertical-align:bottom"><title> machi-ya</title><path d="M4331.74,8396.24a0.28,0.28,0,0,1-.21-0.1l-5.49-6.54a0.28,0.28,0,0,1,0-.39,0.28,0.28,0,0,1,.18-0.06,0.28,0.28,0,0,1,.21.1l5.23,6.24,0,0h0l0,0,0.8-.95a0.05,0.05,0,0,0,0-.07l-5.86-7a0.28,0.28,0,0,1,0-.39,0.27,0.27,0,0,1,.18-0.07,0.28,0.28,0,0,1,.21.1l5.78,6.89,0,0h0l0,0,0.81-1a0.05,0.05,0,0,0,0-.07l-6.42-7.65a0.28,0.28,0,0,1,.43-0.36l6.35,7.56,0,0h0l0,0,2.69-3.19a0.28,0.28,0,1,1,.42.36l-5.43,6.42a0.28,0.28,0,0,1-.21.1h0Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4339.24,8396.56a0.28,0.28,0,0,1-.25-0.19l-1.36-4.37a0.05,0.05,0,0,1,0,0l0.35-.41,0,0h0a0.05,0.05,0,0,1,0,0l1.44,4.65a0.28,0.28,0,0,1-.18.35h-0.09Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4337.35,8396.55a0.28,0.28,0,0,1-.26-0.2l-0.84-2.72a0.05,0.05,0,0,1,0,0l0.35-.41,0,0h0a0.05,0.05,0,0,1,0,0l0.93,3a0.28,0.28,0,0,1-.18.35h-0.08Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4326.13,8396.55h-0.08a0.28,0.28,0,0,1-.18-0.35l0.94-3a0.05,0.05,0,0,1,0,0h0l0,0,0.34,0.41a0.05,0.05,0,0,1,0,0l-0.85,2.72A0.28,0.28,0,0,1,4326.13,8396.55Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4324.23,8396.55h-0.08a0.28,0.28,0,0,1-.18-0.35l1.45-4.65a0.05,0.05,0,0,1,0,0h0l0,0,0.34,0.41a0.05,0.05,0,0,1,0,0l-1.36,4.37A0.28,0.28,0,0,1,4324.23,8396.55Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4333.15,8388.8l0,0-0.29-.35a0.05,0.05,0,0,1,0-.07l2.79-3.32a0.28,0.28,0,0,1,.39,0,0.28,0.28,0,0,1,.1.19,0.28,0.28,0,0,1-.06.2l-2.84,3.38,0,0h0Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4334.39,8390.27l0,0-0.29-.35a0.05,0.05,0,0,1,0-.07l2.21-2.64a0.28,0.28,0,1,1,.43.36l-2.26,2.7,0,0h0Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4399.45,8387.64H4399a0.09,0.09,0,0,0-.1.1v0.58h0v0a0,0,0,0,1,0,0h0l0,0h0a1.28,1.28,0,0,0-1.29-.81,1.4,1.4,0,0,0-1.45,1.07,11.5,11.5,0,0,0-.16,2.47c0,0.7,0,1.05,0,1.37a3.56,3.56,0,0,0,.15,1.14,1.4,1.4,0,0,0,1.18,1.05,1.25,1.25,0,0,0,1.15-.51,4,4,0,0,0,.42-0.92h0.08a0,0,0,0,1,0,0v1.17a0.09,0.09,0,0,0,.1.1h0.42a0.09,0.09,0,0,0,.1-0.1v-6.64A0.09,0.09,0,0,0,4399.45,8387.64Zm-0.87,5.45a1.36,1.36,0,0,1-1.07.9,0.77,0.77,0,0,1-.86-0.61,10.6,10.6,0,0,1-.11-2.32,7.14,7.14,0,0,1,.13-2.19,1,1,0,0,1,1.06-.76,1.06,1.06,0,0,1,1,.76,6.73,6.73,0,0,1,.15,2.19c0,0.25,0,.64-0.07.92A4.48,4.48,0,0,1,4398.57,8393.09Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4360.58,8387.64h-0.42a0.09,0.09,0,0,0-.1.1v0.58h0v0a0,0,0,0,1,0,0h0l0,0h0a1.28,1.28,0,0,0-1.29-.81,1.4,1.4,0,0,0-1.45,1.07,11.49,11.49,0,0,0-.16,2.47c0,0.7,0,1.05,0,1.37a3.57,3.57,0,0,0,.15,1.14,1.4,1.4,0,0,0,1.18,1.05,1.25,1.25,0,0,0,1.15-.51,4,4,0,0,0,.42-0.92h0l0,0H4360a0,0,0,0,1,0,0v1.17a0.09,0.09,0,0,0,.1.1h0.42a0.09,0.09,0,0,0,.1-0.1v-6.64A0.09,0.09,0,0,0,4360.58,8387.64Zm-0.87,5.45a1.36,1.36,0,0,1-1.07.9,0.77,0.77,0,0,1-.86-0.61,10.61,10.61,0,0,1-.11-2.32,7.13,7.13,0,0,1,.13-2.19,1,1,0,0,1,1.06-.76,1.06,1.06,0,0,1,1,.76,6.72,6.72,0,0,1,.15,2.19c0,0.25,0,.64-0.07.92A4.49,4.49,0,0,1,4359.71,8393.09Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4389.45,8396.23a0.09,0.09,0,0,1-.1-0.1v-0.39a0.09,0.09,0,0,1,.1-0.1h0.16a0.81,0.81,0,0,0,.8-0.83l0.12-.47a0,0,0,0,0,0,0l-1.64-6.58a0.09,0.09,0,0,1,0-.07l0.06,0h0.48a0.1,0.1,0,0,1,.1.11l1.25,5.24a0,0,0,0,0,0,0h0a0,0,0,0,0,0,0l1.25-5.24c0-.1.06-0.11,0.1-0.11h0.46a0.08,0.08,0,0,1,.06,0,0.09,0.09,0,0,1,0,.07l-1.77,7c-0.27,1.16-.6,1.51-1.42,1.51h-0.13Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4366.15,8394.58a1.55,1.55,0,0,1-1.61-1.14,18.2,18.2,0,0,1,0-4.78,1.55,1.55,0,0,1,1.61-1.14,1.64,1.64,0,0,1,1.71,1.6,0.08,0.08,0,0,1-.05.11l-0.42.09h0a0.08,0.08,0,0,1-.08-0.07,1.08,1.08,0,0,0-1.12-1.14,1,1,0,0,0-1,.74,18.52,18.52,0,0,0,0,4.39,1,1,0,0,0,1,.74,1.08,1.08,0,0,0,1.12-1.14,0.08,0.08,0,0,1,.08-0.07h0l0.41,0.08h0a0.09,0.09,0,0,1,.05.11A1.63,1.63,0,0,1,4366.15,8394.58Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4374.67,8394.45a0.09,0.09,0,0,1-.1-0.1v-4.66c0-1.06-.38-1.58-1.16-1.58s-1.16.56-1.16,1.58v4.66a0.09,0.09,0,0,1-.1.1h-0.42a0.09,0.09,0,0,1-.1-0.1v-9a0.09,0.09,0,0,1,.1-0.1h0.42a0.09,0.09,0,0,1,.1.1v3a0,0,0,0,0,0,0h0a0,0,0,0,0,0,0,1.29,1.29,0,0,1,1.28-.8c1,0,1.56.67,1.56,2.05v4.77a0.09,0.09,0,0,1-.1.1h-0.42Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4352.83,8394.45a0.09,0.09,0,0,1-.1-0.1v-4.66c0-1.06-.38-1.58-1.17-1.58s-1.13.54-1.14,1.53v4.7a0.09,0.09,0,0,1-.1.1h-0.42a0.09,0.09,0,0,1-.1-0.1v-4.66c0-1.06-.38-1.58-1.16-1.58s-1.16.56-1.16,1.58v4.66a0.09,0.09,0,0,1-.1.1H4347a0.09,0.09,0,0,1-.1-0.1v-6.61a0.09,0.09,0,0,1,.1-0.1h0.42a0.09,0.09,0,0,1,.1.1v0.57a0,0,0,0,0,0,0h0a0,0,0,0,0,0,0,1.29,1.29,0,0,1,1.28-.8,1.34,1.34,0,0,1,1.38.88,0,0,0,0,0,0,0h0a0,0,0,0,0,0,0,1.46,1.46,0,0,1,1.41-.89c1.09,0,1.62.67,1.62,2.05v4.77a0.09,0.09,0,0,1-.1.1h-0.42Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><rect x="59.06" y="5.45" width="3.04" height="0.59" rx="0.1" ry="0.1" style="fill:gray"></rect><path d="M4379,8394.45a0.09,0.09,0,0,1-.1-0.1v-7a0.09,0.09,0,0,1,.1-0.1h0.42a0.09,0.09,0,0,1,.1.1v7a0.09,0.09,0,0,1-.1.1H4379Zm-0.07-8.26a0.09,0.09,0,0,1-.1-0.1v-0.78a0.09,0.09,0,0,1,.1-0.1h0.56a0.09,0.09,0,0,1,.1.1v0.78a0.09,0.09,0,0,1-.1.1h-0.56Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path></svg></p></div></div><div class="lh-summary"><figure class="lh-summary-imageWrapper"><a href="/2020/03/amazon-dhana-style-multi-purpose-hands-free-holster-waist-belt.html"><img class="lh-summary-image lazyload" src="/assets/noimage.png" data-src="https://assets.media-platform.com/lifehacker/dist/images/2020/03/18/20200318_360_3-w320.jpg" onerror="if(this.src!='https://assets.media-platform.com/lifehacker/dist/images/2020/03/18/20200318_360_3.jpg') this.src='https://assets.media-platform.com/lifehacker/dist/images/2020/03/18/20200318_360_3.jpg';" width="384" height="216" alt="カメラやポーチなどを腰にたくさんぶら下げられるベルト、実は究極の身軽アイテムなんじゃない…？"></a></figure><h3 class="lh-summary-title"><a href="/2020/03/amazon-dhana-style-multi-purpose-hands-free-holster-waist-belt.html">カメラやポーチなどを腰にたくさんぶら下げられるベルト、実は究極の身軽アイテムなんじゃない…？</a></h3><div class="lh-summary-meta"><p class="lh-summary-date"><time datetime="2020-03-21T13:00:00+09:00">2020.03.21</time></p><p class="lh-summary-media"> roomie </p></div></div><div class="lh-summary"><figure class="lh-summary-imageWrapper"><a href="/2020/03/hack-your-style_thenorthface-hoodie.html"><img class="lh-summary-image lazyload" src="/assets/noimage.png" data-src="https://assets.media-platform.com/lifehacker/dist/images/2020/03/18/200208_0969-w320.jpg" onerror="if(this.src!='https://assets.media-platform.com/lifehacker/dist/images/2020/03/18/200208_0969.jpg') this.src='https://assets.media-platform.com/lifehacker/dist/images/2020/03/18/200208_0969.jpg';" width="384" height="216" alt="この春、選ぶべきザ・ノース・フェイスのシェルパーカー。1万、3万、5万円台の注目作"></a></figure><h3 class="lh-summary-title"><a href="/2020/03/hack-your-style_thenorthface-hoodie.html">この春、選ぶべきザ・ノース・フェイスのシェルパーカー。1万、3万、5万円台の注目作</a></h3><div class="lh-summary-meta"><p class="lh-summary-date"><time datetime="2020-03-21T12:00:00+09:00">2020.03.21</time></p></div></div><div class="lh-summary"><figure class="lh-summary-imageWrapper"><a href="/2020/03/209457-machi-ya-rockubot-start.html"><img class="lh-summary-image lazyload" src="/assets/noimage.png" data-src="https://assets.media-platform.com/lifehacker/dist/images/2020/03/15/2ab5ab76-ba4a-4120-95e2-5cc0dc37b2f2-w320.jpg" onerror="if(this.src!='https://assets.media-platform.com/lifehacker/dist/images/2020/03/15/2ab5ab76-ba4a-4120-95e2-5cc0dc37b2f2.jpg') this.src='https://assets.media-platform.com/lifehacker/dist/images/2020/03/15/2ab5ab76-ba4a-4120-95e2-5cc0dc37b2f2.jpg';" width="384" height="216" alt="布団の上をスイスイ走る小型除菌ロボット｢ROCKUBOT｣"></a></figure><h3 class="lh-summary-title"><a href="/2020/03/209457-machi-ya-rockubot-start.html">布団の上をスイスイ走る小型除菌ロボット｢ROCKUBOT｣</a></h3><div class="lh-summary-meta"><p class="lh-summary-date"><time datetime="2020-03-21T10:30:00+09:00">2020.03.21</time></p><p class="lh-summary-media"><svg xmlns="http://www.w3.org/2000/svg" width="80" height="14" viewBox="0 0 80 14" style="vertical-align:bottom"><title> machi-ya</title><path d="M4331.74,8396.24a0.28,0.28,0,0,1-.21-0.1l-5.49-6.54a0.28,0.28,0,0,1,0-.39,0.28,0.28,0,0,1,.18-0.06,0.28,0.28,0,0,1,.21.1l5.23,6.24,0,0h0l0,0,0.8-.95a0.05,0.05,0,0,0,0-.07l-5.86-7a0.28,0.28,0,0,1,0-.39,0.27,0.27,0,0,1,.18-0.07,0.28,0.28,0,0,1,.21.1l5.78,6.89,0,0h0l0,0,0.81-1a0.05,0.05,0,0,0,0-.07l-6.42-7.65a0.28,0.28,0,0,1,.43-0.36l6.35,7.56,0,0h0l0,0,2.69-3.19a0.28,0.28,0,1,1,.42.36l-5.43,6.42a0.28,0.28,0,0,1-.21.1h0Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4339.24,8396.56a0.28,0.28,0,0,1-.25-0.19l-1.36-4.37a0.05,0.05,0,0,1,0,0l0.35-.41,0,0h0a0.05,0.05,0,0,1,0,0l1.44,4.65a0.28,0.28,0,0,1-.18.35h-0.09Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4337.35,8396.55a0.28,0.28,0,0,1-.26-0.2l-0.84-2.72a0.05,0.05,0,0,1,0,0l0.35-.41,0,0h0a0.05,0.05,0,0,1,0,0l0.93,3a0.28,0.28,0,0,1-.18.35h-0.08Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4326.13,8396.55h-0.08a0.28,0.28,0,0,1-.18-0.35l0.94-3a0.05,0.05,0,0,1,0,0h0l0,0,0.34,0.41a0.05,0.05,0,0,1,0,0l-0.85,2.72A0.28,0.28,0,0,1,4326.13,8396.55Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4324.23,8396.55h-0.08a0.28,0.28,0,0,1-.18-0.35l1.45-4.65a0.05,0.05,0,0,1,0,0h0l0,0,0.34,0.41a0.05,0.05,0,0,1,0,0l-1.36,4.37A0.28,0.28,0,0,1,4324.23,8396.55Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4333.15,8388.8l0,0-0.29-.35a0.05,0.05,0,0,1,0-.07l2.79-3.32a0.28,0.28,0,0,1,.39,0,0.28,0.28,0,0,1,.1.19,0.28,0.28,0,0,1-.06.2l-2.84,3.38,0,0h0Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4334.39,8390.27l0,0-0.29-.35a0.05,0.05,0,0,1,0-.07l2.21-2.64a0.28,0.28,0,1,1,.43.36l-2.26,2.7,0,0h0Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4399.45,8387.64H4399a0.09,0.09,0,0,0-.1.1v0.58h0v0a0,0,0,0,1,0,0h0l0,0h0a1.28,1.28,0,0,0-1.29-.81,1.4,1.4,0,0,0-1.45,1.07,11.5,11.5,0,0,0-.16,2.47c0,0.7,0,1.05,0,1.37a3.56,3.56,0,0,0,.15,1.14,1.4,1.4,0,0,0,1.18,1.05,1.25,1.25,0,0,0,1.15-.51,4,4,0,0,0,.42-0.92h0.08a0,0,0,0,1,0,0v1.17a0.09,0.09,0,0,0,.1.1h0.42a0.09,0.09,0,0,0,.1-0.1v-6.64A0.09,0.09,0,0,0,4399.45,8387.64Zm-0.87,5.45a1.36,1.36,0,0,1-1.07.9,0.77,0.77,0,0,1-.86-0.61,10.6,10.6,0,0,1-.11-2.32,7.14,7.14,0,0,1,.13-2.19,1,1,0,0,1,1.06-.76,1.06,1.06,0,0,1,1,.76,6.73,6.73,0,0,1,.15,2.19c0,0.25,0,.64-0.07.92A4.48,4.48,0,0,1,4398.57,8393.09Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4360.58,8387.64h-0.42a0.09,0.09,0,0,0-.1.1v0.58h0v0a0,0,0,0,1,0,0h0l0,0h0a1.28,1.28,0,0,0-1.29-.81,1.4,1.4,0,0,0-1.45,1.07,11.49,11.49,0,0,0-.16,2.47c0,0.7,0,1.05,0,1.37a3.57,3.57,0,0,0,.15,1.14,1.4,1.4,0,0,0,1.18,1.05,1.25,1.25,0,0,0,1.15-.51,4,4,0,0,0,.42-0.92h0l0,0H4360a0,0,0,0,1,0,0v1.17a0.09,0.09,0,0,0,.1.1h0.42a0.09,0.09,0,0,0,.1-0.1v-6.64A0.09,0.09,0,0,0,4360.58,8387.64Zm-0.87,5.45a1.36,1.36,0,0,1-1.07.9,0.77,0.77,0,0,1-.86-0.61,10.61,10.61,0,0,1-.11-2.32,7.13,7.13,0,0,1,.13-2.19,1,1,0,0,1,1.06-.76,1.06,1.06,0,0,1,1,.76,6.72,6.72,0,0,1,.15,2.19c0,0.25,0,.64-0.07.92A4.49,4.49,0,0,1,4359.71,8393.09Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4389.45,8396.23a0.09,0.09,0,0,1-.1-0.1v-0.39a0.09,0.09,0,0,1,.1-0.1h0.16a0.81,0.81,0,0,0,.8-0.83l0.12-.47a0,0,0,0,0,0,0l-1.64-6.58a0.09,0.09,0,0,1,0-.07l0.06,0h0.48a0.1,0.1,0,0,1,.1.11l1.25,5.24a0,0,0,0,0,0,0h0a0,0,0,0,0,0,0l1.25-5.24c0-.1.06-0.11,0.1-0.11h0.46a0.08,0.08,0,0,1,.06,0,0.09,0.09,0,0,1,0,.07l-1.77,7c-0.27,1.16-.6,1.51-1.42,1.51h-0.13Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4366.15,8394.58a1.55,1.55,0,0,1-1.61-1.14,18.2,18.2,0,0,1,0-4.78,1.55,1.55,0,0,1,1.61-1.14,1.64,1.64,0,0,1,1.71,1.6,0.08,0.08,0,0,1-.05.11l-0.42.09h0a0.08,0.08,0,0,1-.08-0.07,1.08,1.08,0,0,0-1.12-1.14,1,1,0,0,0-1,.74,18.52,18.52,0,0,0,0,4.39,1,1,0,0,0,1,.74,1.08,1.08,0,0,0,1.12-1.14,0.08,0.08,0,0,1,.08-0.07h0l0.41,0.08h0a0.09,0.09,0,0,1,.05.11A1.63,1.63,0,0,1,4366.15,8394.58Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4374.67,8394.45a0.09,0.09,0,0,1-.1-0.1v-4.66c0-1.06-.38-1.58-1.16-1.58s-1.16.56-1.16,1.58v4.66a0.09,0.09,0,0,1-.1.1h-0.42a0.09,0.09,0,0,1-.1-0.1v-9a0.09,0.09,0,0,1,.1-0.1h0.42a0.09,0.09,0,0,1,.1.1v3a0,0,0,0,0,0,0h0a0,0,0,0,0,0,0,1.29,1.29,0,0,1,1.28-.8c1,0,1.56.67,1.56,2.05v4.77a0.09,0.09,0,0,1-.1.1h-0.42Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4352.83,8394.45a0.09,0.09,0,0,1-.1-0.1v-4.66c0-1.06-.38-1.58-1.17-1.58s-1.13.54-1.14,1.53v4.7a0.09,0.09,0,0,1-.1.1h-0.42a0.09,0.09,0,0,1-.1-0.1v-4.66c0-1.06-.38-1.58-1.16-1.58s-1.16.56-1.16,1.58v4.66a0.09,0.09,0,0,1-.1.1H4347a0.09,0.09,0,0,1-.1-0.1v-6.61a0.09,0.09,0,0,1,.1-0.1h0.42a0.09,0.09,0,0,1,.1.1v0.57a0,0,0,0,0,0,0h0a0,0,0,0,0,0,0,1.29,1.29,0,0,1,1.28-.8,1.34,1.34,0,0,1,1.38.88,0,0,0,0,0,0,0h0a0,0,0,0,0,0,0,1.46,1.46,0,0,1,1.41-.89c1.09,0,1.62.67,1.62,2.05v4.77a0.09,0.09,0,0,1-.1.1h-0.42Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><rect x="59.06" y="5.45" width="3.04" height="0.59" rx="0.1" ry="0.1" style="fill:gray"></rect><path d="M4379,8394.45a0.09,0.09,0,0,1-.1-0.1v-7a0.09,0.09,0,0,1,.1-0.1h0.42a0.09,0.09,0,0,1,.1.1v7a0.09,0.09,0,0,1-.1.1H4379Zm-0.07-8.26a0.09,0.09,0,0,1-.1-0.1v-0.78a0.09,0.09,0,0,1,.1-0.1h0.56a0.09,0.09,0,0,1,.1.1v0.78a0.09,0.09,0,0,1-.1.1h-0.56Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path></svg></p></div></div></div><!-- .lh-block-column--3 --><div class="lh-block-button"><a class="lh-button" href="/articles/">もっと読む</a></div><!-- .lh-block-button --></div><!-- .lh-block --></div><!-- .lh-entryFooter --></div><!-- .lh-primary --><div class="lh-secondary"><div class="lh-search"><form action="/search/" method="get" class="lh-search-form"><input type="text" id="lh-search-input" class="lh-search-input" name="q"></form></div><!-- .lh-search --><div class="lh-secondary--top"><div class="lh-banner"><style>body:not(.is-index):not(.is-sponsored):not(.is-static-page):not(.is-search):not(.is-staff) .lh-banner--side-1,body.is-sponsored-ads .lh-banner--side-1{min-height:250px}</style><div class="lh-banner lh-banner--side-1"><div id="lifehacker_normal-2"><script>;googletag.cmd.push(function(){googletag.display('lifehacker_normal-2')});</script></div></div></div><!-- .lh-banner --><div class="lh-blockS"><div class="lh-summary"><figure class="lh-summary-imageWrapper"><a href="/2020/03/hamamatsu_co-working-spaces.html"><img class="lh-summary-image lazyload" src="/assets/noimage.png" data-src="https://assets.media-platform.com/lifehacker/dist/images/2020/03/06/hamamatsu_05_top-w640.jpg" onerror="if(this.src!='https://assets.media-platform.com/lifehacker/dist/images/2020/03/06/hamamatsu_05_top.jpg') this.src='https://assets.media-platform.com/lifehacker/dist/images/2020/03/06/hamamatsu_05_top.jpg';" width="384" height="216" alt="浜松市のコワーキングスペース。その百花繚乱ぶりがすごい"></a></figure><h3 class="lh-summary-title"><a href="/2020/03/hamamatsu_co-working-spaces.html">浜松市のコワーキングスペース。その百花繚乱ぶりがすごい</a></h3><div class="lh-summary-meta"><p class="lh-summary-date"><time datetime="2020-03-10T17:00:00+09:00">2020.03.10</time></p><p class="lh-summary-sponsored">Sponsored</p></div></div></div><!-- .lh-blockS --></div><!-- .lh-secondary--top --><div class="lh-secondary--bottom"><div class="lh-blockS-ranking"><h2 class="lh-blockS-title">ランキング</h2><ul class="lh-rankingInner"><li class="lh-ranking-item lh-ranking-item--1"><span class="lh-ranking-number">1</span><div class="lh-summary"><figure class="lh-summary-imageWrapper"><a href="/2020/03/hack-your-style_thenorthface-hoodie.html"><img class="lh-summary-image lazyload" src="/assets/noimage.png" data-src="https://assets.media-platform.com/lifehacker/dist/images/2020/03/18/200208_0969-w320.jpg" width="384" height="216" alt="200208_0969"></a></figure><h3 class="lh-summary-title"><a href="/2020/03/hack-your-style_thenorthface-hoodie.html">この春、選ぶべきザ・ノース・フェイスのシェルパーカー。1万、3万、5万円台の注目作</a></h3><div class="lh-summary-meta"><p class="lh-summary-date"><time datetime="2020-03-21T12:00:00+09:00">2020.03.21</time></p></div></div></li><li class="lh-ranking-item"><span class="lh-ranking-number">2</span><div class="lh-summary"><h3 class="lh-summary-title"><a href="/2020/03/209335make-extra-tender-beans-with-a-little-baking-soda.html">入れるだけでふっくらやわらか。豆料理に欠かせない調味料とは？</a></h3><div class="lh-summary-meta"><p class="lh-summary-date"><time datetime="2020-03-20T16:00:00+09:00">2020.03.20</time></p></div></div></li><li class="lh-ranking-item"><span class="lh-ranking-number">3</span><div class="lh-summary"><h3 class="lh-summary-title"><a href="/2020/03/amazon-swiss-diamond-bake-it.html">表裏3分レンジでチンするだけで、表面カリっと中はふんわりのホットサンドが作れる</a></h3><div class="lh-summary-meta"><p class="lh-summary-date"><time datetime="2020-03-20T13:00:00+09:00">2020.03.20</time></p></div></div></li><li class="lh-ranking-item"><span class="lh-ranking-number">4</span><div class="lh-summary"><h3 class="lh-summary-title"><a href="/2020/03/209573how-to-train-consistently-without-losing-motivation.html">モチベーションの波を乗り越えて筋トレを続けるための秘訣5つ</a></h3><div class="lh-summary-meta"><p class="lh-summary-date"><time datetime="2020-03-20T20:00:00+09:00">2020.03.20</time></p></div></div></li><li class="lh-ranking-item"><span class="lh-ranking-number">5</span><div class="lh-summary"><h3 class="lh-summary-title"><a href="/2020/03/209502_kabuto_campfire.html">欧州で人気のスタイリッシュなスーツケースがついに日本上陸</a></h3><div class="lh-summary-meta"><p class="lh-summary-date"><time datetime="2020-03-19T21:30:00+09:00">2020.03.19</time></p><p class="lh-summary-media"><svg xmlns="http://www.w3.org/2000/svg" width="80" height="14" viewBox="0 0 80 14" style="vertical-align:bottom"><title> machi-ya</title><path d="M4331.74,8396.24a0.28,0.28,0,0,1-.21-0.1l-5.49-6.54a0.28,0.28,0,0,1,0-.39,0.28,0.28,0,0,1,.18-0.06,0.28,0.28,0,0,1,.21.1l5.23,6.24,0,0h0l0,0,0.8-.95a0.05,0.05,0,0,0,0-.07l-5.86-7a0.28,0.28,0,0,1,0-.39,0.27,0.27,0,0,1,.18-0.07,0.28,0.28,0,0,1,.21.1l5.78,6.89,0,0h0l0,0,0.81-1a0.05,0.05,0,0,0,0-.07l-6.42-7.65a0.28,0.28,0,0,1,.43-0.36l6.35,7.56,0,0h0l0,0,2.69-3.19a0.28,0.28,0,1,1,.42.36l-5.43,6.42a0.28,0.28,0,0,1-.21.1h0Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4339.24,8396.56a0.28,0.28,0,0,1-.25-0.19l-1.36-4.37a0.05,0.05,0,0,1,0,0l0.35-.41,0,0h0a0.05,0.05,0,0,1,0,0l1.44,4.65a0.28,0.28,0,0,1-.18.35h-0.09Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4337.35,8396.55a0.28,0.28,0,0,1-.26-0.2l-0.84-2.72a0.05,0.05,0,0,1,0,0l0.35-.41,0,0h0a0.05,0.05,0,0,1,0,0l0.93,3a0.28,0.28,0,0,1-.18.35h-0.08Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4326.13,8396.55h-0.08a0.28,0.28,0,0,1-.18-0.35l0.94-3a0.05,0.05,0,0,1,0,0h0l0,0,0.34,0.41a0.05,0.05,0,0,1,0,0l-0.85,2.72A0.28,0.28,0,0,1,4326.13,8396.55Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4324.23,8396.55h-0.08a0.28,0.28,0,0,1-.18-0.35l1.45-4.65a0.05,0.05,0,0,1,0,0h0l0,0,0.34,0.41a0.05,0.05,0,0,1,0,0l-1.36,4.37A0.28,0.28,0,0,1,4324.23,8396.55Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4333.15,8388.8l0,0-0.29-.35a0.05,0.05,0,0,1,0-.07l2.79-3.32a0.28,0.28,0,0,1,.39,0,0.28,0.28,0,0,1,.1.19,0.28,0.28,0,0,1-.06.2l-2.84,3.38,0,0h0Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4334.39,8390.27l0,0-0.29-.35a0.05,0.05,0,0,1,0-.07l2.21-2.64a0.28,0.28,0,1,1,.43.36l-2.26,2.7,0,0h0Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4399.45,8387.64H4399a0.09,0.09,0,0,0-.1.1v0.58h0v0a0,0,0,0,1,0,0h0l0,0h0a1.28,1.28,0,0,0-1.29-.81,1.4,1.4,0,0,0-1.45,1.07,11.5,11.5,0,0,0-.16,2.47c0,0.7,0,1.05,0,1.37a3.56,3.56,0,0,0,.15,1.14,1.4,1.4,0,0,0,1.18,1.05,1.25,1.25,0,0,0,1.15-.51,4,4,0,0,0,.42-0.92h0.08a0,0,0,0,1,0,0v1.17a0.09,0.09,0,0,0,.1.1h0.42a0.09,0.09,0,0,0,.1-0.1v-6.64A0.09,0.09,0,0,0,4399.45,8387.64Zm-0.87,5.45a1.36,1.36,0,0,1-1.07.9,0.77,0.77,0,0,1-.86-0.61,10.6,10.6,0,0,1-.11-2.32,7.14,7.14,0,0,1,.13-2.19,1,1,0,0,1,1.06-.76,1.06,1.06,0,0,1,1,.76,6.73,6.73,0,0,1,.15,2.19c0,0.25,0,.64-0.07.92A4.48,4.48,0,0,1,4398.57,8393.09Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4360.58,8387.64h-0.42a0.09,0.09,0,0,0-.1.1v0.58h0v0a0,0,0,0,1,0,0h0l0,0h0a1.28,1.28,0,0,0-1.29-.81,1.4,1.4,0,0,0-1.45,1.07,11.49,11.49,0,0,0-.16,2.47c0,0.7,0,1.05,0,1.37a3.57,3.57,0,0,0,.15,1.14,1.4,1.4,0,0,0,1.18,1.05,1.25,1.25,0,0,0,1.15-.51,4,4,0,0,0,.42-0.92h0l0,0H4360a0,0,0,0,1,0,0v1.17a0.09,0.09,0,0,0,.1.1h0.42a0.09,0.09,0,0,0,.1-0.1v-6.64A0.09,0.09,0,0,0,4360.58,8387.64Zm-0.87,5.45a1.36,1.36,0,0,1-1.07.9,0.77,0.77,0,0,1-.86-0.61,10.61,10.61,0,0,1-.11-2.32,7.13,7.13,0,0,1,.13-2.19,1,1,0,0,1,1.06-.76,1.06,1.06,0,0,1,1,.76,6.72,6.72,0,0,1,.15,2.19c0,0.25,0,.64-0.07.92A4.49,4.49,0,0,1,4359.71,8393.09Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4389.45,8396.23a0.09,0.09,0,0,1-.1-0.1v-0.39a0.09,0.09,0,0,1,.1-0.1h0.16a0.81,0.81,0,0,0,.8-0.83l0.12-.47a0,0,0,0,0,0,0l-1.64-6.58a0.09,0.09,0,0,1,0-.07l0.06,0h0.48a0.1,0.1,0,0,1,.1.11l1.25,5.24a0,0,0,0,0,0,0h0a0,0,0,0,0,0,0l1.25-5.24c0-.1.06-0.11,0.1-0.11h0.46a0.08,0.08,0,0,1,.06,0,0.09,0.09,0,0,1,0,.07l-1.77,7c-0.27,1.16-.6,1.51-1.42,1.51h-0.13Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4366.15,8394.58a1.55,1.55,0,0,1-1.61-1.14,18.2,18.2,0,0,1,0-4.78,1.55,1.55,0,0,1,1.61-1.14,1.64,1.64,0,0,1,1.71,1.6,0.08,0.08,0,0,1-.05.11l-0.42.09h0a0.08,0.08,0,0,1-.08-0.07,1.08,1.08,0,0,0-1.12-1.14,1,1,0,0,0-1,.74,18.52,18.52,0,0,0,0,4.39,1,1,0,0,0,1,.74,1.08,1.08,0,0,0,1.12-1.14,0.08,0.08,0,0,1,.08-0.07h0l0.41,0.08h0a0.09,0.09,0,0,1,.05.11A1.63,1.63,0,0,1,4366.15,8394.58Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4374.67,8394.45a0.09,0.09,0,0,1-.1-0.1v-4.66c0-1.06-.38-1.58-1.16-1.58s-1.16.56-1.16,1.58v4.66a0.09,0.09,0,0,1-.1.1h-0.42a0.09,0.09,0,0,1-.1-0.1v-9a0.09,0.09,0,0,1,.1-0.1h0.42a0.09,0.09,0,0,1,.1.1v3a0,0,0,0,0,0,0h0a0,0,0,0,0,0,0,1.29,1.29,0,0,1,1.28-.8c1,0,1.56.67,1.56,2.05v4.77a0.09,0.09,0,0,1-.1.1h-0.42Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4352.83,8394.45a0.09,0.09,0,0,1-.1-0.1v-4.66c0-1.06-.38-1.58-1.17-1.58s-1.13.54-1.14,1.53v4.7a0.09,0.09,0,0,1-.1.1h-0.42a0.09,0.09,0,0,1-.1-0.1v-4.66c0-1.06-.38-1.58-1.16-1.58s-1.16.56-1.16,1.58v4.66a0.09,0.09,0,0,1-.1.1H4347a0.09,0.09,0,0,1-.1-0.1v-6.61a0.09,0.09,0,0,1,.1-0.1h0.42a0.09,0.09,0,0,1,.1.1v0.57a0,0,0,0,0,0,0h0a0,0,0,0,0,0,0,1.29,1.29,0,0,1,1.28-.8,1.34,1.34,0,0,1,1.38.88,0,0,0,0,0,0,0h0a0,0,0,0,0,0,0,1.46,1.46,0,0,1,1.41-.89c1.09,0,1.62.67,1.62,2.05v4.77a0.09,0.09,0,0,1-.1.1h-0.42Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><rect x="59.06" y="5.45" width="3.04" height="0.59" rx="0.1" ry="0.1" style="fill:gray"></rect><path d="M4379,8394.45a0.09,0.09,0,0,1-.1-0.1v-7a0.09,0.09,0,0,1,.1-0.1h0.42a0.09,0.09,0,0,1,.1.1v7a0.09,0.09,0,0,1-.1.1H4379Zm-0.07-8.26a0.09,0.09,0,0,1-.1-0.1v-0.78a0.09,0.09,0,0,1,.1-0.1h0.56a0.09,0.09,0,0,1,.1.1v0.78a0.09,0.09,0,0,1-.1.1h-0.56Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path></svg></p></div></div></li></ul></div><!-- .lh-blockS-ranking --><div class="lh-banner"><div class="lh-banner lh-banner--side-2"><div id="lifehacker_normal-4"><script>;googletag.cmd.push(function(){googletag.display('lifehacker_normal-4')});</script></div></div></div><!-- .lh-banner --><div class="lh-blockS-column--1txt"><h2 class="lh-blockS-title">新着記事</h2><ul class="lh-columnInner"><li class="lh-column-item lh-column-item--1"><div class="lh-summary"><figure class="lh-summary-imageWrapper"><a href="/2020/03/now-is-the-time-to-buy-your-favorite-condiment.html"><img class="lh-summary-image lazyload" src="/assets/noimage.png" data-src="https://assets.media-platform.com/lifehacker/dist/images/2020/03/18/ki0jwzvt167smefpk7fh-w640.jpg" onerror="if(this.src!='https://assets.media-platform.com/lifehacker/dist/images/2020/03/18/ki0jwzvt167smefpk7fh.jpg') this.src='https://assets.media-platform.com/lifehacker/dist/images/2020/03/18/ki0jwzvt167smefpk7fh.jpg';" width="384" height="216" alt="コロナで外出を控える時期、自炊を楽しむなら｢調味料｣を充実させよう！"></a></figure><h3 class="lh-summary-title"><a href="/2020/03/now-is-the-time-to-buy-your-favorite-condiment.html">コロナで外出を控える時期、自炊を楽しむなら｢調味料｣を充実させよう！</a></h3><div class="lh-summary-meta"><p class="lh-summary-date"><time datetime="2020-03-21T22:05:00+09:00">2020.03.21</time></p></div></div></li><li class="lh-column-item"><div class="lh-summary"><h3 class="lh-summary-title"><a href="/2020/03/machi-ya-capnip-end.html">もう｢あれ、どこやったっけ？｣とは言わせない。レンズキャップの定位置がバシっと決まるホルダー｢CAPNiP｣</a></h3><div class="lh-summary-meta"><p class="lh-summary-date"><time datetime="2020-03-21T22:00:00+09:00">2020.03.21</time></p><p class="lh-summary-media"><svg xmlns="http://www.w3.org/2000/svg" width="80" height="14" viewBox="0 0 80 14" style="vertical-align:bottom"><title> machi-ya</title><path d="M4331.74,8396.24a0.28,0.28,0,0,1-.21-0.1l-5.49-6.54a0.28,0.28,0,0,1,0-.39,0.28,0.28,0,0,1,.18-0.06,0.28,0.28,0,0,1,.21.1l5.23,6.24,0,0h0l0,0,0.8-.95a0.05,0.05,0,0,0,0-.07l-5.86-7a0.28,0.28,0,0,1,0-.39,0.27,0.27,0,0,1,.18-0.07,0.28,0.28,0,0,1,.21.1l5.78,6.89,0,0h0l0,0,0.81-1a0.05,0.05,0,0,0,0-.07l-6.42-7.65a0.28,0.28,0,0,1,.43-0.36l6.35,7.56,0,0h0l0,0,2.69-3.19a0.28,0.28,0,1,1,.42.36l-5.43,6.42a0.28,0.28,0,0,1-.21.1h0Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4339.24,8396.56a0.28,0.28,0,0,1-.25-0.19l-1.36-4.37a0.05,0.05,0,0,1,0,0l0.35-.41,0,0h0a0.05,0.05,0,0,1,0,0l1.44,4.65a0.28,0.28,0,0,1-.18.35h-0.09Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4337.35,8396.55a0.28,0.28,0,0,1-.26-0.2l-0.84-2.72a0.05,0.05,0,0,1,0,0l0.35-.41,0,0h0a0.05,0.05,0,0,1,0,0l0.93,3a0.28,0.28,0,0,1-.18.35h-0.08Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4326.13,8396.55h-0.08a0.28,0.28,0,0,1-.18-0.35l0.94-3a0.05,0.05,0,0,1,0,0h0l0,0,0.34,0.41a0.05,0.05,0,0,1,0,0l-0.85,2.72A0.28,0.28,0,0,1,4326.13,8396.55Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4324.23,8396.55h-0.08a0.28,0.28,0,0,1-.18-0.35l1.45-4.65a0.05,0.05,0,0,1,0,0h0l0,0,0.34,0.41a0.05,0.05,0,0,1,0,0l-1.36,4.37A0.28,0.28,0,0,1,4324.23,8396.55Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4333.15,8388.8l0,0-0.29-.35a0.05,0.05,0,0,1,0-.07l2.79-3.32a0.28,0.28,0,0,1,.39,0,0.28,0.28,0,0,1,.1.19,0.28,0.28,0,0,1-.06.2l-2.84,3.38,0,0h0Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4334.39,8390.27l0,0-0.29-.35a0.05,0.05,0,0,1,0-.07l2.21-2.64a0.28,0.28,0,1,1,.43.36l-2.26,2.7,0,0h0Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4399.45,8387.64H4399a0.09,0.09,0,0,0-.1.1v0.58h0v0a0,0,0,0,1,0,0h0l0,0h0a1.28,1.28,0,0,0-1.29-.81,1.4,1.4,0,0,0-1.45,1.07,11.5,11.5,0,0,0-.16,2.47c0,0.7,0,1.05,0,1.37a3.56,3.56,0,0,0,.15,1.14,1.4,1.4,0,0,0,1.18,1.05,1.25,1.25,0,0,0,1.15-.51,4,4,0,0,0,.42-0.92h0.08a0,0,0,0,1,0,0v1.17a0.09,0.09,0,0,0,.1.1h0.42a0.09,0.09,0,0,0,.1-0.1v-6.64A0.09,0.09,0,0,0,4399.45,8387.64Zm-0.87,5.45a1.36,1.36,0,0,1-1.07.9,0.77,0.77,0,0,1-.86-0.61,10.6,10.6,0,0,1-.11-2.32,7.14,7.14,0,0,1,.13-2.19,1,1,0,0,1,1.06-.76,1.06,1.06,0,0,1,1,.76,6.73,6.73,0,0,1,.15,2.19c0,0.25,0,.64-0.07.92A4.48,4.48,0,0,1,4398.57,8393.09Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4360.58,8387.64h-0.42a0.09,0.09,0,0,0-.1.1v0.58h0v0a0,0,0,0,1,0,0h0l0,0h0a1.28,1.28,0,0,0-1.29-.81,1.4,1.4,0,0,0-1.45,1.07,11.49,11.49,0,0,0-.16,2.47c0,0.7,0,1.05,0,1.37a3.57,3.57,0,0,0,.15,1.14,1.4,1.4,0,0,0,1.18,1.05,1.25,1.25,0,0,0,1.15-.51,4,4,0,0,0,.42-0.92h0l0,0H4360a0,0,0,0,1,0,0v1.17a0.09,0.09,0,0,0,.1.1h0.42a0.09,0.09,0,0,0,.1-0.1v-6.64A0.09,0.09,0,0,0,4360.58,8387.64Zm-0.87,5.45a1.36,1.36,0,0,1-1.07.9,0.77,0.77,0,0,1-.86-0.61,10.61,10.61,0,0,1-.11-2.32,7.13,7.13,0,0,1,.13-2.19,1,1,0,0,1,1.06-.76,1.06,1.06,0,0,1,1,.76,6.72,6.72,0,0,1,.15,2.19c0,0.25,0,.64-0.07.92A4.49,4.49,0,0,1,4359.71,8393.09Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4389.45,8396.23a0.09,0.09,0,0,1-.1-0.1v-0.39a0.09,0.09,0,0,1,.1-0.1h0.16a0.81,0.81,0,0,0,.8-0.83l0.12-.47a0,0,0,0,0,0,0l-1.64-6.58a0.09,0.09,0,0,1,0-.07l0.06,0h0.48a0.1,0.1,0,0,1,.1.11l1.25,5.24a0,0,0,0,0,0,0h0a0,0,0,0,0,0,0l1.25-5.24c0-.1.06-0.11,0.1-0.11h0.46a0.08,0.08,0,0,1,.06,0,0.09,0.09,0,0,1,0,.07l-1.77,7c-0.27,1.16-.6,1.51-1.42,1.51h-0.13Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4366.15,8394.58a1.55,1.55,0,0,1-1.61-1.14,18.2,18.2,0,0,1,0-4.78,1.55,1.55,0,0,1,1.61-1.14,1.64,1.64,0,0,1,1.71,1.6,0.08,0.08,0,0,1-.05.11l-0.42.09h0a0.08,0.08,0,0,1-.08-0.07,1.08,1.08,0,0,0-1.12-1.14,1,1,0,0,0-1,.74,18.52,18.52,0,0,0,0,4.39,1,1,0,0,0,1,.74,1.08,1.08,0,0,0,1.12-1.14,0.08,0.08,0,0,1,.08-0.07h0l0.41,0.08h0a0.09,0.09,0,0,1,.05.11A1.63,1.63,0,0,1,4366.15,8394.58Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4374.67,8394.45a0.09,0.09,0,0,1-.1-0.1v-4.66c0-1.06-.38-1.58-1.16-1.58s-1.16.56-1.16,1.58v4.66a0.09,0.09,0,0,1-.1.1h-0.42a0.09,0.09,0,0,1-.1-0.1v-9a0.09,0.09,0,0,1,.1-0.1h0.42a0.09,0.09,0,0,1,.1.1v3a0,0,0,0,0,0,0h0a0,0,0,0,0,0,0,1.29,1.29,0,0,1,1.28-.8c1,0,1.56.67,1.56,2.05v4.77a0.09,0.09,0,0,1-.1.1h-0.42Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4352.83,8394.45a0.09,0.09,0,0,1-.1-0.1v-4.66c0-1.06-.38-1.58-1.17-1.58s-1.13.54-1.14,1.53v4.7a0.09,0.09,0,0,1-.1.1h-0.42a0.09,0.09,0,0,1-.1-0.1v-4.66c0-1.06-.38-1.58-1.16-1.58s-1.16.56-1.16,1.58v4.66a0.09,0.09,0,0,1-.1.1H4347a0.09,0.09,0,0,1-.1-0.1v-6.61a0.09,0.09,0,0,1,.1-0.1h0.42a0.09,0.09,0,0,1,.1.1v0.57a0,0,0,0,0,0,0h0a0,0,0,0,0,0,0,1.29,1.29,0,0,1,1.28-.8,1.34,1.34,0,0,1,1.38.88,0,0,0,0,0,0,0h0a0,0,0,0,0,0,0,1.46,1.46,0,0,1,1.41-.89c1.09,0,1.62.67,1.62,2.05v4.77a0.09,0.09,0,0,1-.1.1h-0.42Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><rect x="59.06" y="5.45" width="3.04" height="0.59" rx="0.1" ry="0.1" style="fill:gray"></rect><path d="M4379,8394.45a0.09,0.09,0,0,1-.1-0.1v-7a0.09,0.09,0,0,1,.1-0.1h0.42a0.09,0.09,0,0,1,.1.1v7a0.09,0.09,0,0,1-.1.1H4379Zm-0.07-8.26a0.09,0.09,0,0,1-.1-0.1v-0.78a0.09,0.09,0,0,1,.1-0.1h0.56a0.09,0.09,0,0,1,.1.1v0.78a0.09,0.09,0,0,1-.1.1h-0.56Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path></svg></p></div></div></li><li class="lh-column-item"><div class="lh-summary"><h3 class="lh-summary-title"><a href="/2020/03/stretch_loaded_beast_mylohas.html">ひどい肩こりは自分で解消できる！コアを使った深いストレッチ</a></h3><div class="lh-summary-meta"><p class="lh-summary-date"><time datetime="2020-03-21T21:00:00+09:00">2020.03.21</time></p><p class="lh-summary-media"> MYLOHAS </p></div></div></li><li class="lh-column-item"><div class="lh-summary"><h3 class="lh-summary-title"><a href="/2020/03/is-your-teen-addicted-to-gaming.html">子どもがゲームをやめない。ゲーム障害の特徴と兆候・対処法</a></h3><div class="lh-summary-meta"><p class="lh-summary-date"><time datetime="2020-03-21T20:00:00+09:00">2020.03.21</time></p></div></div></li><li class="lh-column-item"><div class="lh-summary"><h3 class="lh-summary-title"><a href="/2020/03/machi-ya-littleair-end.html">これ、ベッドサイドに欲しい…！スマホワイヤレス充電もOKな機能美あふれるデザインライト｢Little 空 -air-｣</a></h3><div class="lh-summary-meta"><p class="lh-summary-date"><time datetime="2020-03-21T19:00:00+09:00">2020.03.21</time></p><p class="lh-summary-media"><svg xmlns="http://www.w3.org/2000/svg" width="80" height="14" viewBox="0 0 80 14" style="vertical-align:bottom"><title> machi-ya</title><path d="M4331.74,8396.24a0.28,0.28,0,0,1-.21-0.1l-5.49-6.54a0.28,0.28,0,0,1,0-.39,0.28,0.28,0,0,1,.18-0.06,0.28,0.28,0,0,1,.21.1l5.23,6.24,0,0h0l0,0,0.8-.95a0.05,0.05,0,0,0,0-.07l-5.86-7a0.28,0.28,0,0,1,0-.39,0.27,0.27,0,0,1,.18-0.07,0.28,0.28,0,0,1,.21.1l5.78,6.89,0,0h0l0,0,0.81-1a0.05,0.05,0,0,0,0-.07l-6.42-7.65a0.28,0.28,0,0,1,.43-0.36l6.35,7.56,0,0h0l0,0,2.69-3.19a0.28,0.28,0,1,1,.42.36l-5.43,6.42a0.28,0.28,0,0,1-.21.1h0Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4339.24,8396.56a0.28,0.28,0,0,1-.25-0.19l-1.36-4.37a0.05,0.05,0,0,1,0,0l0.35-.41,0,0h0a0.05,0.05,0,0,1,0,0l1.44,4.65a0.28,0.28,0,0,1-.18.35h-0.09Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4337.35,8396.55a0.28,0.28,0,0,1-.26-0.2l-0.84-2.72a0.05,0.05,0,0,1,0,0l0.35-.41,0,0h0a0.05,0.05,0,0,1,0,0l0.93,3a0.28,0.28,0,0,1-.18.35h-0.08Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4326.13,8396.55h-0.08a0.28,0.28,0,0,1-.18-0.35l0.94-3a0.05,0.05,0,0,1,0,0h0l0,0,0.34,0.41a0.05,0.05,0,0,1,0,0l-0.85,2.72A0.28,0.28,0,0,1,4326.13,8396.55Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4324.23,8396.55h-0.08a0.28,0.28,0,0,1-.18-0.35l1.45-4.65a0.05,0.05,0,0,1,0,0h0l0,0,0.34,0.41a0.05,0.05,0,0,1,0,0l-1.36,4.37A0.28,0.28,0,0,1,4324.23,8396.55Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4333.15,8388.8l0,0-0.29-.35a0.05,0.05,0,0,1,0-.07l2.79-3.32a0.28,0.28,0,0,1,.39,0,0.28,0.28,0,0,1,.1.19,0.28,0.28,0,0,1-.06.2l-2.84,3.38,0,0h0Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4334.39,8390.27l0,0-0.29-.35a0.05,0.05,0,0,1,0-.07l2.21-2.64a0.28,0.28,0,1,1,.43.36l-2.26,2.7,0,0h0Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4399.45,8387.64H4399a0.09,0.09,0,0,0-.1.1v0.58h0v0a0,0,0,0,1,0,0h0l0,0h0a1.28,1.28,0,0,0-1.29-.81,1.4,1.4,0,0,0-1.45,1.07,11.5,11.5,0,0,0-.16,2.47c0,0.7,0,1.05,0,1.37a3.56,3.56,0,0,0,.15,1.14,1.4,1.4,0,0,0,1.18,1.05,1.25,1.25,0,0,0,1.15-.51,4,4,0,0,0,.42-0.92h0.08a0,0,0,0,1,0,0v1.17a0.09,0.09,0,0,0,.1.1h0.42a0.09,0.09,0,0,0,.1-0.1v-6.64A0.09,0.09,0,0,0,4399.45,8387.64Zm-0.87,5.45a1.36,1.36,0,0,1-1.07.9,0.77,0.77,0,0,1-.86-0.61,10.6,10.6,0,0,1-.11-2.32,7.14,7.14,0,0,1,.13-2.19,1,1,0,0,1,1.06-.76,1.06,1.06,0,0,1,1,.76,6.73,6.73,0,0,1,.15,2.19c0,0.25,0,.64-0.07.92A4.48,4.48,0,0,1,4398.57,8393.09Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4360.58,8387.64h-0.42a0.09,0.09,0,0,0-.1.1v0.58h0v0a0,0,0,0,1,0,0h0l0,0h0a1.28,1.28,0,0,0-1.29-.81,1.4,1.4,0,0,0-1.45,1.07,11.49,11.49,0,0,0-.16,2.47c0,0.7,0,1.05,0,1.37a3.57,3.57,0,0,0,.15,1.14,1.4,1.4,0,0,0,1.18,1.05,1.25,1.25,0,0,0,1.15-.51,4,4,0,0,0,.42-0.92h0l0,0H4360a0,0,0,0,1,0,0v1.17a0.09,0.09,0,0,0,.1.1h0.42a0.09,0.09,0,0,0,.1-0.1v-6.64A0.09,0.09,0,0,0,4360.58,8387.64Zm-0.87,5.45a1.36,1.36,0,0,1-1.07.9,0.77,0.77,0,0,1-.86-0.61,10.61,10.61,0,0,1-.11-2.32,7.13,7.13,0,0,1,.13-2.19,1,1,0,0,1,1.06-.76,1.06,1.06,0,0,1,1,.76,6.72,6.72,0,0,1,.15,2.19c0,0.25,0,.64-0.07.92A4.49,4.49,0,0,1,4359.71,8393.09Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4389.45,8396.23a0.09,0.09,0,0,1-.1-0.1v-0.39a0.09,0.09,0,0,1,.1-0.1h0.16a0.81,0.81,0,0,0,.8-0.83l0.12-.47a0,0,0,0,0,0,0l-1.64-6.58a0.09,0.09,0,0,1,0-.07l0.06,0h0.48a0.1,0.1,0,0,1,.1.11l1.25,5.24a0,0,0,0,0,0,0h0a0,0,0,0,0,0,0l1.25-5.24c0-.1.06-0.11,0.1-0.11h0.46a0.08,0.08,0,0,1,.06,0,0.09,0.09,0,0,1,0,.07l-1.77,7c-0.27,1.16-.6,1.51-1.42,1.51h-0.13Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4366.15,8394.58a1.55,1.55,0,0,1-1.61-1.14,18.2,18.2,0,0,1,0-4.78,1.55,1.55,0,0,1,1.61-1.14,1.64,1.64,0,0,1,1.71,1.6,0.08,0.08,0,0,1-.05.11l-0.42.09h0a0.08,0.08,0,0,1-.08-0.07,1.08,1.08,0,0,0-1.12-1.14,1,1,0,0,0-1,.74,18.52,18.52,0,0,0,0,4.39,1,1,0,0,0,1,.74,1.08,1.08,0,0,0,1.12-1.14,0.08,0.08,0,0,1,.08-0.07h0l0.41,0.08h0a0.09,0.09,0,0,1,.05.11A1.63,1.63,0,0,1,4366.15,8394.58Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4374.67,8394.45a0.09,0.09,0,0,1-.1-0.1v-4.66c0-1.06-.38-1.58-1.16-1.58s-1.16.56-1.16,1.58v4.66a0.09,0.09,0,0,1-.1.1h-0.42a0.09,0.09,0,0,1-.1-0.1v-9a0.09,0.09,0,0,1,.1-0.1h0.42a0.09,0.09,0,0,1,.1.1v3a0,0,0,0,0,0,0h0a0,0,0,0,0,0,0,1.29,1.29,0,0,1,1.28-.8c1,0,1.56.67,1.56,2.05v4.77a0.09,0.09,0,0,1-.1.1h-0.42Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><path d="M4352.83,8394.45a0.09,0.09,0,0,1-.1-0.1v-4.66c0-1.06-.38-1.58-1.17-1.58s-1.13.54-1.14,1.53v4.7a0.09,0.09,0,0,1-.1.1h-0.42a0.09,0.09,0,0,1-.1-0.1v-4.66c0-1.06-.38-1.58-1.16-1.58s-1.16.56-1.16,1.58v4.66a0.09,0.09,0,0,1-.1.1H4347a0.09,0.09,0,0,1-.1-0.1v-6.61a0.09,0.09,0,0,1,.1-0.1h0.42a0.09,0.09,0,0,1,.1.1v0.57a0,0,0,0,0,0,0h0a0,0,0,0,0,0,0,1.29,1.29,0,0,1,1.28-.8,1.34,1.34,0,0,1,1.38.88,0,0,0,0,0,0,0h0a0,0,0,0,0,0,0,1.46,1.46,0,0,1,1.41-.89c1.09,0,1.62.67,1.62,2.05v4.77a0.09,0.09,0,0,1-.1.1h-0.42Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path><rect x="59.06" y="5.45" width="3.04" height="0.59" rx="0.1" ry="0.1" style="fill:gray"></rect><path d="M4379,8394.45a0.09,0.09,0,0,1-.1-0.1v-7a0.09,0.09,0,0,1,.1-0.1h0.42a0.09,0.09,0,0,1,.1.1v7a0.09,0.09,0,0,1-.1.1H4379Zm-0.07-8.26a0.09,0.09,0,0,1-.1-0.1v-0.78a0.09,0.09,0,0,1,.1-0.1h0.56a0.09,0.09,0,0,1,.1.1v0.78a0.09,0.09,0,0,1-.1.1h-0.56Z" transform="translate(-4323.95 -8384.89)" style="fill:gray"></path></svg></p></div></div></li></ul></div><!-- .lh-blockS-column--1txt --><div class="lh-banner"><div class="lh-banner lh-banner--side-3"><div id="lifehacker_normal-6"><script>;googletag.cmd.push(function(){googletag.display('lifehacker_normal-6')});</script></div></div></div><!-- .lh-banner --><div class="lh-banner lh-banner--side-3"></div></div><!-- .lh-secondary--bottom --></div><!-- .lh-secondary --></div><!-- .lh-wrapper --><div class="lh-banner lh-banner--bottom"><div id="lifehacker_normal-7"><script>;googletag.cmd.push(function(){googletag.display('lifehacker_normal-7')});</script></div></div></main><!-- .lh-main --><div class="lh-slide-bottom swiper-container-bottom"><ul class="lh-slideInner swiper-wrapper"><li class="lh-slide-item swiper-slide" data-categorysub="job_business"><a href="/job_business/" class="lh-summary"></a></li><li class="lh-slide-item swiper-slide" data-categorysub="skill"><a href="/skill/" class="lh-summary"></a></li><li class="lh-slide-item swiper-slide" data-categorysub="tool"><a href="/tool/" class="lh-summary"></a></li><li class="lh-slide-item swiper-slide" data-categorysub="finance"><a href="/finance/" class="lh-summary"></a></li><li class="lh-slide-item swiper-slide" data-categorysub="lifestyle"><a href="/lifestyle/" class="lh-summary"></a></li><li class="lh-slide-item swiper-slide" data-categorysub="health"><a href="/health/" class="lh-summary"></a></li><li class="lh-slide-item swiper-slide" data-categorysub="knowledge"><a href="/knowledge/" class="lh-summary"></a></li><li class="lh-slide-item swiper-slide" data-categorysub="news"><a href="/news/" class="lh-summary"></a></li></ul><div class="lh-slide-prev swiper-button-prev"><svg class="lh-slide-prev--svg" width="54px" height="54px" viewBox="10728 4394 54 54" xmlns="http://www.w3.org/2000/svg"><title>swiper-button-prev</title><g id="" data-name="" transform="translate(10027 115)"><circle class="cls-1" cx="27" cy="27" r="27" transform="translate(701 4279)" fill="#22B24C" opacity="0.8"/><path class="cls-2" d="M15.953,7.992,4.463.4a2.975,2.975,0,0,0-3.895.779h0a2.557,2.557,0,0,0,.584,3.7L10.89,11.3,1.153,17.729a2.754,2.754,0,0,0-.584,3.895h0a3.062,3.062,0,0,0,3.895.779l11.49-7.6L21.017,11.5Z" transform="translate(736.527 4317.584) rotate(180)" fill="#fff"/></g></svg></div><div class="lh-slide-next swiper-button-next"><svg class="lh-slide-next--svg" width="54px" height="54px" viewBox="11518 4394 54 54" xmlns="http://www.w3.org/2000/svg"><title>swiper-button-next</title><g id="" data-name="" transform="translate(10027 115)"><circle class="cls-1" cx="27" cy="27" r="27" transform="translate(1545 4333) rotate(180)" fill="#22B24C" opacity="0.8"/><path class="cls-2" d="M15.953,7.992,4.463.4a2.975,2.975,0,0,0-3.895.779h0a2.557,2.557,0,0,0,.584,3.7L10.89,11.3,1.153,17.729a2.754,2.754,0,0,0-.584,3.895h0a3.062,3.062,0,0,0,3.895.779l11.49-7.6L21.017,11.5Z" transform="translate(1509.473 4294.416)" fill="#fff"/></g></svg></div></div><!-- .lh-slide-bottom --><footer class="lh-footer"><ul class="lh-footer-media"><li class="lh-footer-item"><a class="lh-footer-itemInner lh-footer-itemInner--gizmodo" href="http://www.gizmodo.jp/" target="_blank"><img src="/assets/pc/img/logo_footer.png" width="1000" height="14" alt="GIZMODO"></a></li><li class="lh-footer-item"><a class="lh-footer-itemInner lh-footer-itemInner--fuze" href="https://www.fuze.dj/" target="_blank"><img src="/assets/pc/img/logo_footer.png" width="1000" height="14" alt="FUZE"></a></li><li class="lh-footer-item"><a class="lh-footer-itemInner lh-footer-itemInner--bi" href="https://www.businessinsider.jp/" target="_blank"><img src="https://assets.media-platform.com/common/f-logo-bij-small-b.svg" width="69" height="17" alt="Business Insider Japan"></a></li><li class="lh-footer-item"><a class="lh-footer-itemInner lh-footer-itemInner--digiday" href="http://digiday.jp/" target="_blank"><img src="/assets/pc/img/logo_footer.png" width="1000" height="14" alt="DIGIDAY"></a></li><li class="lh-footer-item"><a class="lh-footer-itemInner lh-footer-itemInner--mashingup" href="http://www.mashingup.jp/" target="_blank"><img src="/assets/common/img/logo_mashingup.svg" width="65" height="17" alt="MASHING UP"></a></li><li class="lh-footer-item"><a class="lh-footer-itemInner lh-footer-itemInner--mylohas" href="http://www.mylohas.net/" target="_blank"><img src="/assets/pc/img/logo_footer.png" width="1000" height="14" alt="MYLOHAS"></a></li><li class="lh-footer-item"><a class="lh-footer-itemInner lh-footer-itemInner--roomie" href="https://www.roomie.jp/" target="_blank"><img src="/assets/pc/img/logo_footer.png" width="1000" height="14" alt="ROOMIE"></a></li><li class="lh-footer-item"><a class="lh-footer-itemInner lh-footer-itemInner--machiya" href="http://machi-ya.jp/" target="_blank"><img src="/assets/pc/img/logo_footer.png" width="1000" height="14" alt="machi-ya"></a></li></ul><!-- .lh-footer-media --><ul class="lh-footerNav"><li class="lh-footer-item"><a href="/about/">lifehackerについて</a></li><li class="lh-footer-item"><a href="/2008/07/080701_post_1164.html">lifehacker編集スタッフ一覧</a></li><li class="lh-footer-item"><a href="/advertisement/">広告掲載について</a></li><li class="lh-footer-item"><a href="https://www.mediagene.co.jp/dl_mediasheet" target="_blank">媒体資料のお問い合わせ</a></li><li class="lh-footer-item"><a href="/taglist/">タグ一覧</a></li><li class="lh-footer-item"><a href="https://www.mediagene.co.jp" target="_blank">運営会社</a></li><li class="lh-footer-item"><a href="https://www.mediagene.co.jp/info/privacy" target="_blank">プライバシーポリシー</a></li><li class="lh-footer-item"><a href="https://www.mediagene.co.jp/info/lifehacker_kiyaku" target="_blank">利用規約</a></li><li class="lh-footer-item"><a href="https://www.mediagene.co.jp/info/informative" target="_blank">インフォマティブデータポリシー</a></li></ul><!-- .lh-footerNav --><p class="lh-footerCopyright">copyright (c) mediagene, Inc. All Rights Reserved.</p></footer><!-- .lh-footer --><script type="text/javascript" charset="utf-8" src="/assets/pc/js/slider.js"></script><script type="text/javascript" charset="utf-8" src="/assets/common/app/taxonomies.js?v=20200321"></script><script>;var tagPathBase='/tags/______/',regularPathBase='/regular/______/',featurePathBase='/feature/______/',brandChannelPathBase='/specialfeature/______/';</script><script type="text/javascript" charset="utf-8" src="/assets/common/app/search.js"></script><script type="text/javascript" charset="utf-8" src="/assets/common/app/tag_cloud.js?v=20200321"></script><!-- Use of this pixel is subject to the Amazon ad specs and policies at http://www.amazon.com/b/?&node=7253015011 --><img height='1' width='1' border='0' alt='' src='https://aax-fe.amazon-adsystem.com/s/iui3?d=forester-did&ex-fargs=%3Fid%3Dbeab19c2-d749-bd32-62ef-32715d03579f%26type%3D55%26m%3D6&ex-fch=416613&ex-src=https://www.lifehacker.jp/&ex-hargs=v%3D1.0%3Bc%3D7030793850903%3Bp%3DBEAB19C2-D749-BD32-62EF-32715D03579F' style="position:absolute"/></body></html>